<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
        <title>5 használható ajándékötlet karácsonyra, ha nem akarsz tárgyat adni - Karácsony | Femina</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
                <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
        <meta name="copyright" content="https://femina.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://femina.hu/karacsony/mit-adjak-karacsonyra/" />
        <meta property="og:title" content="5 használható ajándékötlet karácsonyra, ha nem akarsz tárgyat adni" />
        <meta property="og:updated_time" content="2018-12-18T10:36:04+01:00" />

        <meta property="og:description" content="Egy kutatás szerint az élmények sokkal boldogabbá teszik az embereket, mint a tárgyak." /><meta property="fb:pages" content="154312911775" />            <meta name="i:publication" content="2018. 12. 18." />
            <meta name="i:publication_local" content="2018. december 18." />
                    <meta name="keywords" content="karácsony, karácsonyi ajándék, képek, ötlet, élmény, karácsony 2018" />
        <meta name="news_keywords" content="Karácsony" />
        <meta name="description" content="5 használható ajándékötlet karácsonyra, ha nem akarsz tárgyat adni - Egy kutatás szerint az élmények sokkal boldogabbá teszik az embereket, mint a tárgyak." /><meta name="author" content="Femina" />        <meta property="article:published_time" content="2018-12-18T10:36:04+01:00"/>
        <meta property="article:modified_time" content="2018-12-18T10:36:04+01:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/2319/23191/231918/23191812_dfb71715ea65b2e3fa5766bb2bb3284b_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Feminahu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@feminahu"><meta name="twitter:title" content="5 használható ajándékötlet karácsonyra, ha nem akarsz tárgyat adni"><meta name="twitter:description" content="Egy kutatás szerint az élmények sokkal boldogabbá teszik az embereket, mint a tárgyak." ><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/2319/23191/231918/23191812_dfb71715ea65b2e3fa5766bb2bb3284b_wm.jpg">        <link rel="search" title="Femina" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://femina.hu/karacsony/mit-adjak-karacsonyra/" />
    <link rel="amphtml" href="https://femina.hu/karacsony/mit-adjak-karacsonyra/amp"/>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Femina.hu",
    "url": "https://femina.hu/",
    "sameAs": [
        "https://www.facebook.com/femina.hu/",
        "https://www.pinterest.com/feminahu/",
        "https://twitter.com/feminahu",
        "https://www.instagram.com/femina.hu/"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://femina.hu/24ora?s={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Femina">
    <meta name="application-name" content="Femina">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://femina.hu/assets/static/indexnew_css/public/femina-global.css?v=1545148440" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://femina.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1545148440"  />
            <link rel="stylesheet" type="text/css" href="https://femina.hu/assets/static/indexnew_css/public/femina-cikk.css?v=1545148440"  />
            <link rel="alternate" type="application/rss+xml" title="Karácsony cikkek" href="/karacsony/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- fe21 -->
        <script src="https://femina.hu/ident/getall/?c=ZmUyMQ==" type="text/javascript"></script>
        <script src="https://femina.hu/assets/static/js/public/index_vendor.ugly.js?v=1545148441" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/static/js/public/femina_base.ugly.js?v=1545148441" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1545148441" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/index.comment.min.js?v=1543938241" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/index.video.min.js?v=1541756281" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/jquery-ui.js" type="text/javascript"  ></script>
        <script src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/femina-header.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/jquery.mobile.custom.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/jquery.slimscroll.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/html5shiv.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/article/Instanceable.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/article/ResponsiveBehaviour.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/article/Calendar.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/article/ResponsiveVideos.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/article-init.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/article/FeminaShopSlider.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/femina-lapozgato.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/helpers/scroll/smooth-scroll.min.js" type="text/javascript"  ></script>
        <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = 'DCD7F1E2D0064481';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'karacsony_cikk';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-1063478-14'
                };
                var ga_set_config = {
                    dimension1: 'karacsony_cikk',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'femina',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ((Common.topfolder !== 'i2' && Common.topfolder !== 'index2') || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
        <script type="text/javascript">
            Common.content_id = 4544204;
            Common.folder_parent_ids = [ 8433, 8287 ];
            Common.is_new_design = 1;
        </script>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '',
                xfbml      : true,
                status     : false, // nem kerdezzuk le a login statust, ritkan van ra szukseg
                version    : 'v2.0'
            });
            window.fb_initialized = true; // beallitjuk, mert ha valami gixer miatt nem futott le (pl. adblock, akkor ne is probalkozzunk)
        };
    </script>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v3.1&xfbml=1&autoLogAppEvents=1&appId=";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
      <script type="text/javascript">
            $(function () {
                window.LinkPreview && window.LinkPreview.init();
            });
        </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 4544204,
            ver: 1        });
        Common.topfolderName = 'Karácsony';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 4544204, type: 1 }, { id: 8433, type: 3 }, { id: 8287, type: 3 }, { id: 29, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20181218" type="text/javascript"></script>
    <script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>



<script type="text/javascript">
    window.adverticum_zones = [{"id": 79980},{"id": 79977},{"id": 79978},{"id": 79979},{"id": 4949629},{"id": 4407174},{"id": 4407176},{"id": 4407180},{"id": 4406550},{"id": 4406740},{"id": 4406741},{"id": 4407141},{"id": 4407142},{"id": 4407145}];
    window.goAdverticum3 && goAdverticum3.loadZones({
        customTarget: window.customTarget,
        zones: window.adverticum_zones
    });
</script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 1;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/118452056/femina.hu_karácsony_728', [728, 90], 'div-gpt-ad-1491309703014-1').addService(googletag.pubads());
        googletag.defineSlot('/118452056/femina.hu_karácsony_300', [[300, 250], [300, 600]], 'div-gpt-ad-1491309703014-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script></head>


<body class="device_desktop cikk rovat_karacsony iframe_disallowed">

        <div id="fb-root"></div>
    <div class="layer xl_layer">
    </div>

    <div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://femina.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2018-12-18">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" href="http://www.retikul.hu" target="_blank">Retikül</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" href="https://www.feminashop.hu/" target="_blank">FeminaShop</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link" href="https://femina.hu/feminaklub/" target="_top">Femina Klub</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Ffemina.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 68 93" xml:space="preserve"><polygon points="68,11 68,0 0,0 0,93 11,93 11,52 59,52 59,42 11,42 11,11 "/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <button class="m-cf-fejlec_container_links_item_link" type="button" data-toggle="dropdown" data-js-cemp-menu data-target="#fixed-header-dropdown-container">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClose" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.7 17.7">
                <rect x="-2.2" y="7.3" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -3.6612 8.8389)" width="22" height="3"/>
                <rect x="-2.2" y="7.3" transform="matrix(0.7071 0.7071 -0.7071 0.7071 8.8389 -3.6612)"  width="22" height="3"/>
            </svg>
        </span>
    </button>
</li>
                                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffemina.hu%2Fkaracsony%2Fmit-adjak-karacsonyra%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;text=5+haszn%C3%A1lhat%C3%B3+aj%C3%A1nd%C3%A9k%C3%B6tlet+kar%C3%A1csonyra%2C+ha+nem+akarsz+t%C3%A1rgyat+adni&amp;url=https%3A%2F%2Ffemina.hu%2Fkaracsony%2Fmit-adjak-karacsonyra%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ffemina.hu%2Fkaracsony%2Fmit-adjak-karacsonyra%2F&amp;name=5+haszn%C3%A1lhat%C3%B3+aj%C3%A1nd%C3%A9k%C3%B6tlet+kar%C3%A1csonyra%2C+ha+nem+akarsz+t%C3%A1rgyat+adni&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Ffemina.hu%2F%22%3EFemina%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkGooglePlus" href="https://plus.google.com/share?url=https%3A%2F%2Ffemina.hu%2Fkaracsony%2Fmit-adjak-karacsonyra%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconGooglePlus" viewBox="0 0 28 18"><path d="M8.53 7.313v2.925h4.84c-.195 1.255-1.463 3.68-4.84 3.68-2.912 0-5.288-2.413-5.288-5.387 0-2.972 2.376-5.386 5.29-5.386 1.657 0 2.766.707 3.4 1.317l2.315-2.23C12.76.84 10.835 0 8.53 0 3.816 0 0 3.815 0 8.53c0 4.718 3.815 8.533 8.53 8.533 4.925 0 8.19-3.462 8.19-8.337 0-.56-.06-.987-.133-1.414H8.53z"/><polyline points="27.313 7.438 24.875 7.438 24.875 5 22.438 5 22.438 7.438 20 7.438 20 9.875 22.438 9.875 22.438 12.313 24.875 12.313 24.875 9.875 27.313 9.875"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Google Plus</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Ffemina.hu%2Fkaracsony%2Fmit-adjak-karacsonyra%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
            <div class="m-cf-fejlec_container_wrapper_submenu">
    <ul class="m-cf-fejlec_container_inda_kiadvanyok">
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                        <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="_blank" href="http://www.retikul.hu" target="_blank">Retikül</a>
                </li>
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                        <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="_blank" href="https://www.feminashop.hu/" target="_blank">FeminaShop</a>
                </li>
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                        <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="_top" href="https://femina.hu/feminaklub/" target="_blank">Femina Klub</a>
                </li>
    </ul>
</div>
<div class="m-cf-fejlec_container_wrapper_feminaklubmenu">
    <ul class="m-cf-fejlec_container_inda_kiadvanyok">
        <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
            <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="_top" href="https://femina.hu/feminaklub/" target="_blank">Femina Klub</a>
        </li>
    </ul>
</div>
        </div>

        <div class="m-cf-fejlec_container_femina-logo">
            <a href="https://femina.hu/" class="m-cf-fejlec_container_femina-logo_link" title="Femina.hu - Olyan, mint Te!">
                <svg class="m-cf-fejlec_container_femina-logo_link_image" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 501.6 93">
                    <path d="M68 11V0H0v93h11V52h48V42H11V11M152 11V0H83v93h69V82H96V52h47V42H96V11M292 0h13v93h-13zM259.3 0L255 4.3 220 39 185 4.3 180.7 0H174v93h11V20.3L211.9 47l-5 4.8c-3.2 3.2-5.1 7.6-5.1 12.4 0 9.8 8.2 17.7 18.2 17.7s18.2-7.9 18.2-17.7c0-4.8-1.9-9.2-5.1-12.4l-5-4.8L255 20.3V93h11V0h-6.7zM220 70.9c-4 0-6.6-2.9-6.6-6.6 0-1.8.8-3.4 1.9-4.7L220 55l4.7 4.7c1.1 1.3 1.9 2.9 1.9 4.7 0 3.6-2.6 6.5-6.6 6.5zM463.3 0h-5.8l-38.3 93h12.6l8.3-21h40.6l8.3 21h12.6L463.3 0zm-18.7 62l15.8-38.4L476.2 62h-31.6zM342 25l56.5 68h5.5V0h-12v67L336.3 0H330v93h12"/>
                </svg>
            </a>
        </div>

        <div class="m-cf-fejlec_container_inda">
            
            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <ul class="m-cf-fejlec_container_inda_additional">
    <li class="m-cf-fejlec_container_inda_additional_item">
        <a class="m-cf-fejlec_container_inda_additional_item_link" title="Hírlevél" href="/info/hirlevel/feliratkozas">
            <svg class="m-cf-fejlec_container_inda_additional_item_link_icon-newsletter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.6 13.2"><path d="M15.4,13.2H2.2C1,13.2,0,12.3,0,11V2.2C0,1,1,0,2.2,0h13.1c1.3,0,2.3,1,2.3,2.2v8.7C17.6,12.3,16.7,13.2,15.4,13.2zM2.2,1.8c-0.3,0-0.4,0.2-0.4,0.4v8.7c0,0.4,0.2,0.5,0.4,0.5h13.1c0.3,0,0.4-0.2,0.4-0.4V2.2c0.1-0.3-0.1-0.4-0.4-0.4H2.2z"/><path d="M8.8,9.1c-0.5,0-1.1-0.2-1.5-0.6L1,2.2l1-1l6.4,6.4c0.2,0.2,0.7,0.2,1,0l6.4-6.4l1,1l-6.4,6.4C9.9,8.9,9.4,9.1,8.8,9.1z"/></svg>
        </a>
    </li>
    <li class="m-cf-fejlec_container_inda_additional_item">
        <a class="m-cf-fejlec_container_inda_additional_item_link" title="Instagram" href="https://www.instagram.com/femina.hu/" target="_blank">
            <svg class="m-cf-fejlec_container_inda_additional_item_link_icon-instagram" viewBox="0 0 17.8 17.8">
                <path d="M8.9,1.6c2.4,0,2.7,0,3.6,0.1c0.9,0,1.3,0.2,1.7,0.3c0.4,0.2,0.7,0.4,1,0.7s0.5,0.6,0.7,1C16,4,16.1,4.4,16.2,5.3c0,0.9,0.1,1.2,0.1,3.6c0,2.4,0,2.7-0.1,3.6c0,0.9-0.2,1.3-0.3,1.7c-0.2,0.4-0.4,0.7-0.7,1s-0.6,0.5-1,0.7c-0.3,0.1-0.8,0.3-1.7,0.3c-0.9,0-1.2,0.1-3.6,0.1s-2.7,0-3.6-0.1c-0.9,0-1.3-0.2-1.7-0.3c-0.4-0.2-0.7-0.4-1-0.7c-0.3-0.3-0.5-0.6-0.7-1c-0.1-0.3-0.3-0.8-0.3-1.7c0-0.9-0.1-1.2-0.1-3.6c0-2.4,0-2.7,0.1-3.6C1.7,4.4,1.8,4,2,3.7c0.2-0.4,0.4-0.7,0.7-1c0.3-0.3,0.6-0.5,1-0.7C4,1.8,4.4,1.7,5.3,1.7C6.2,1.6,6.5,1.6,8.9,1.6 M8.9,0C6.5,0,6.2,0,5.2,0.1c-0.9,0-1.6,0.2-2.2,0.4C2.5,0.7,2,1,1.5,1.5C1,2,0.7,2.5,0.5,3.1C0.2,3.6,0.1,4.3,0.1,5.2C0,6.2,0,6.5,0,8.9c0,2.4,0,2.7,0.1,3.7c0,0.9,0.2,1.6,0.4,2.2c0.2,0.6,0.5,1.1,1,1.6c0.5,0.5,1,0.8,1.6,1c0.6,0.2,1.2,0.4,2.2,0.4c0.9,0,1.3,0.1,3.7,0.1c2.4,0,2.7,0,3.7-0.1c0.9,0,1.6-0.2,2.2-0.4c0.6-0.2,1.1-0.5,1.6-1c0.5-0.5,0.8-1,1-1.6c0.2-0.6,0.4-1.2,0.4-2.2c0-1,0.1-1.3,0.1-3.7c0-2.4,0-2.7-0.1-3.7c0-0.9-0.2-1.6-0.4-2.2c-0.2-0.6-0.5-1.1-1-1.6c-0.5-0.5-1-0.8-1.6-1c-0.6-0.2-1.2-0.4-2.2-0.4C11.6,0,11.3,0,8.9,0L8.9,0z"/>
                <path d="M8.9,4.3c-2.5,0-4.6,2-4.6,4.6s2,4.6,4.6,4.6c2.5,0,4.6-2,4.6-4.6S11.4,4.3,8.9,4.3z M8.9,11.9c-1.6,0-3-1.3-3-3c0-1.6,1.3-3,3-3c1.6,0,3,1.3,3,3C11.9,10.5,10.5,11.9,8.9,11.9z"/><circle cx="13.7" cy="4.2" r="1.1"/>
            </svg>
        </a>
    </li>
    <li class="m-cf-fejlec_container_inda_additional_item">
        <a href="http://www.viber.com/feminahu" class="m-cf-fejlec_container_inda_additional_item_link" target="_blank">
            <svg class="m-cf-fejlec_container_inda_additional_item_link_icon-viber" viewBox="0 0 21 22.1">
                <path d="M18.6,2.2C18,1.6,15.8,0,10.9,0c0,0-5.8-0.4-8.7,2.3C0.6,3.9,0.1,6.2,0,9c-0.1,2.9-0.1,8.2,5,9.7c0,0,0,0,0,0l0,2.2 c0,0,0,0.9,0.6,1.1c0.7,0.2,1.1-0.5,1.8-1.2c0.4-0.4,0.9-1,1.3-1.5c3.5,0.3,6.3-0.4,6.6-0.5c0.7-0.2,4.8-0.8,5.4-6.1 C21.4,7.2,20.4,3.7,18.6,2.2z M19.2,12.4c-0.6,4.5-3.8,4.8-4.4,5c-0.3,0.1-2.7,0.7-5.7,0.5c0,0-2.2,2.7-2.9,3.4 c-0.1,0.1-0.2,0.2-0.3,0.1c-0.1,0-0.2-0.2-0.2-0.4c0-0.3,0-3.7,0-3.7c0,0,0,0,0,0c-4.4-1.2-4.1-5.8-4.1-8.2c0-2.4,0.5-4.4,1.8-5.7 c2.4-2.2,7.4-1.9,7.4-1.9c4.2,0,6.2,1.3,6.6,1.7C19,4.6,19.8,7.8,19.2,12.4z"/>
                <path class="m-page-footer_container_share_list_item_link_icon-viber-st0" d="M12.9,8.9c-0.1-1.1-0.6-1.7-1.7-1.7"/>
                <path class="m-page-footer_container_share_list_item_link_icon-viber-st0" d="M14.3,9.4c0-1-0.3-1.9-0.9-2.6c-0.6-0.7-1.5-1.1-2.6-1.1"/>
                <path class="m-page-footer_container_share_list_item_link_icon-viber-st0" d="M15.8,10c0-1.8-0.5-3.2-1.6-4.2c-1-1-2.3-1.5-3.9-1.5"/>
                <path d="M11.3,12.7c0,0,0.4,0,0.6-0.2l0.4-0.5c0.2-0.3,0.7-0.4,1.1-0.2c0.3,0.1,0.7,0.4,1,0.7c0.3,0.2,1,0.8,1,0.8 c0.3,0.3,0.4,0.6,0.2,1c0,0,0,0,0,0c-0.2,0.4-0.5,0.7-0.9,1.1c0,0,0,0,0,0c-0.3,0.2-0.6,0.4-0.9,0.4c0,0-0.1,0-0.1,0 c-0.1,0-0.2,0-0.4-0.1l0,0c-0.4-0.1-1.2-0.4-2.4-1.1c-0.8-0.4-1.5-0.9-2-1.3C8.7,13,8.4,12.7,8,12.4c0,0,0,0,0,0c0,0,0,0,0,0l0,0 c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0,0c-0.3-0.3-0.6-0.6-0.8-0.9c-0.4-0.6-0.9-1.2-1.3-2c-0.7-1.2-1-2-1.1-2.4l0,0 c0-0.1-0.1-0.2-0.1-0.4c0-0.1,0-0.1,0-0.1c0-0.3,0.2-0.6,0.4-0.9c0,0,0,0,0,0c0.3-0.4,0.7-0.6,1.1-0.9c0,0,0,0,0,0 c0.4-0.2,0.8-0.1,1,0.2c0,0,0.5,0.6,0.8,1c0.2,0.3,0.5,0.8,0.7,1c0.3,0.5,0.1,1-0.2,1.1L7.9,8.4C7.6,8.6,7.7,9,7.7,9 S8.4,11.9,11.3,12.7z"/>
            </svg>
        </a>
    </li>
    <li class="m-cf-fejlec_container_inda_additional_item">
        <a href="https://www.facebook.com/femina.hu" class="m-cf-fejlec_container_inda_additional_item_link" target="_blank">
            <svg class="m-cf-fejlec_container_inda_additional_item_link_icon-facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.5 16.5"><circle cx="8.2" cy="8.2" r="8.2"/><path class="m-cf-fejlec_container_inda_additional_item_link_icon-facebook_path" d="M8.8,13.6V9h1.6l0.3-1.8H8.8V6c0-0.5,0.1-0.9,0.9-0.9h0.9V3.5c-0.2,0-0.7-0.1-1.4-0.1c-1.4,0-2.3,0.8-2.3,2.4v1.3H5.3V9h1.6v4.6H8.8z"/></svg>
        </a>
    </li>
    <li class="m-cf-fejlec_container_inda_additional_item">
        <div class="fb-like" data-href="http://www.facebook.com/femina.hu" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </li>
</ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
<aside class="m-femina-header_dropdown" id="fixed-header-dropdown-container" data-js-dropdown="hamburgermenu">
    <div class="m-femina-header_dropdown_tabs">
        <ul class="m-femina-header_dropdown_tabs_container">
            <li class="m-femina-header_dropdown_tabs_container_tab isActive" data-js-event="headings">Rovatok</li>
            <li class="m-femina-header_dropdown_tabs_container_tab" data-js-event="services">Szolgáltatások</li>
        </ul>
    </div>

    <div class="container">
        <div class="m-femina-header_dropdown_wrapper">
            <div class="m-femina-header_dropdown_headings">
                <nav class="m-femina-header_dropdown_headings_navigation">
                    <ul class="m-femina-header_dropdown_headings_navigation_list">
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=http%3A%2F%2Fad.adverticum.net%2FC%2F3698117%2F5495703%2F549570000%3F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                            <span class="m-femina-header_dropdown_headings_navigation_list_item_link_logo">
                                            <img src="https://kep.index.hu/1/0/2316/23167/231675/23167598_4a432d67b03f2c26426a5089f3f7864e_wm.jpg" alt="Karácsony" />
                                        </span>
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Karácsony                                        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=3698117&g=5495703&b=549570000&h=[LOCATION]&p=2'></iframe>                                    </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Ffogyokura%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Diéta                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Futazas%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Utazás                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Frecept%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Recept                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhazai_sztar%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Hazai sztár                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fvilagsztar%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Világsztár                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fegeszseg%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Egészség                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fgyerek%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Gyerek                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fkapcsolat%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Kapcsolat                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fszepseg%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Szépség                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fotthon%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Otthon                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fterasz%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Terasz                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fezo%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Ezo                                                                            </span>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </div>
            <div class="m-femina-header_dropdown_top-articles">
                <div class="m-femina-header_dropdown_top-articles_heading">Top cikkek</div>
                <ul class="m-femina-header_dropdown_top-articles_list">
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=http%3A%2F%2Fad.adverticum.net%2FC%2F3698117%2F5495703%2F549570000%3F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                            <span class="m-femina-header_dropdown_top-articles_list_item_link_logo">
                                            <img src="https://kep.index.hu/1/0/2316/23167/231675/23167598_4a432d67b03f2c26426a5089f3f7864e_wm.jpg" alt="Karácsony" />
                                        </span>
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Karácsony                                        <iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=3698117&g=5495703&b=549570000&h=[LOCATION]&p=2'></iframe>                                    </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Ffogyokura%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Fogyókúra                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Futazas%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Utazás                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Frecept%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Recept                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fegeszseg%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Egészség                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fgyerek%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Gyerek                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fkapcsolat%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Kapcsolat                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fszepseg%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Szépség                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fotthon%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Otthon                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fterasz%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Terasz                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fezo%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Ezo                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhazai_sztar%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Hazai sztár                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fvilagsztar%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Világsztár                                                                            </span>
                                </a>
                        	                        </li>
                                    </ul>
            </div>
                        <div class="m-femina-header_dropdown_top-articles_view">
                <ul class="m-femina-header_dropdown_top-articles_view_list">
                    <li class="m-femina-header_dropdown_top-articles_view_list_item">
                                                    <div class="c-femina-top-article">
                                <a class="c-femina-top-article_link" href="https://femina.hu/gyerek/anne-geddes-kepei/">
                                    <img class="c-femina-top-article_link_image" src="https://kep.index.hu/1/0/2302/23028/230288/23028876_1580782_61a95969e1e128cb3e55f3b3ed5584f4_wm.jpg" alt="" width="136px" height="91px" />
                                    <div class="c-femina-top-article_link_wrapper">
                                        <div class="c-femina-top-article_link_wrapper_title">286 ezer ember kedvence a Facebookon: Anne Geddes, a legtündéribb babaképek készítője</div>
                                        <span class="c-femina-top-article_link_wrapper_lead"></span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="c-femina-top-article">
                                <a class="c-femina-top-article_link" href="https://femina.hu/kapcsolat/segito-kutya-baba-kapcsolata/">
                                    <img class="c-femina-top-article_link_image" src="https://kep.index.hu/1/0/2285/22858/228589/22858990_1558322_92d2edd22112690417d6085643e9db14_wm.jpg" alt="" width="136px" height="91px" />
                                    <div class="c-femina-top-article_link_wrapper">
                                        <div class="c-femina-top-article_link_wrapper_title">A szülés előtt végig gazdijával volt a segítő kutya – Amit a babával művel, azon az egész net olvadozik</div>
                                        <span class="c-femina-top-article_link_wrapper_lead"></span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="c-femina-top-article">
                                <a class="c-femina-top-article_link" href="https://femina.hu/terasz/farm-naptar/">
                                    <img class="c-femina-top-article_link_image" src="https://kep.index.hu/1/0/2325/23256/232560/23256048_1611074_48df119a371131ef403f45370df43104_wm.jpg" alt="" width="136px" height="91px" />
                                    <div class="c-femina-top-article_link_wrapper">
                                        <div class="c-femina-top-article_link_wrapper_title">A legdögösebb képek a farmról: őrületes naptárba gyűjtötték össze őket</div>
                                        <span class="c-femina-top-article_link_wrapper_lead"></span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="c-femina-top-article">
                                <a class="c-femina-top-article_link" href="https://femina.hu/hazai_sztar/ordog-nora-felmeztelen/">
                                    <img class="c-femina-top-article_link_image" src="https://kep.index.hu/1/0/2326/23267/232679/23267948_1612506_f0a1dc85d3a18f4bae94dd682bad8002_wm.jpg" alt="" width="136px" height="91px" />
                                    <div class="c-femina-top-article_link_wrapper">
                                        <div class="c-femina-top-article_link_wrapper_title">Ördög Nóra félmeztelen fotói felrobbantották a netet - A férje fényképezte le</div>
                                        <span class="c-femina-top-article_link_wrapper_lead"></span>
                                    </div>
                                </a>
                            </div>
                                            </li>
                </ul>
            </div>

            <div class="m-femina-header_dropdown_services">
                <ul class="m-femina-header_dropdown_services_list">
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Horoszkóp                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Ffogyokura%2Fuj-letoltheto-edzestervek%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Edzéstervek                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fgyerek%2Fmese%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Mesék és színezők                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fnapi-joslat%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Napi jóslat                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fji-csing%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Ji Csing                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fszinjoslas%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Színjóslás                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fszerelmi-viragjoslas%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Virágjóslás                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fkristalyjoslas%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Kristályjóslás                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fszammisztika%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Számmisztika                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fkapcsolati-szammisztika%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Kapcsolati számmisztika                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fszemelyre-szabott-horoszkop%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Személyre szabott horoszkóp                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fkarmahoroszkop%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Személyes karmahoroszkóp                                                                    </span>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</aside>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<header class="m-femina-header">
    <section class="m-femina-header_bottom">
        <div class="container">
            <nav class="m-femina-header_bottom_navigation">
                <ul class="m-femina-header_bottom_navigation_list">
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=http%3A%2F%2Fad.adverticum.net%2FC%2F3698117%2F5495703%2F549570000%3F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                    <span class="m-femina-header_bottom_navigation_list_item_link_logo_before">
                                        <img src="https://kep.index.hu/1/0/2316/23167/231675/23167598_4a432d67b03f2c26426a5089f3f7864e_wm.jpg" alt="" />
                                    </span>
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Karácsony                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Ffogyokura%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Diéta                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Futazas%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Utazás                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Frecept%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Recept                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhazai_sztar%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Hazai sztár                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fvilagsztar%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Világsztár                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fegeszseg%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Egészség                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fgyerek%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Gyerek                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fkapcsolat%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Kapcsolat                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fszepseg%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Szépség                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fotthon%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Otthon                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fterasz%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Terasz                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fezo%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Ezo                                </span>
                                                            </a>
                        </li>
                                    </ul>
            </nav>
        </div>
    </section>
</header>
    <div class="container top_szponzor adverticum-kapubanner">
        <div class="ad-container">
<div data-zone="79980" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["superbanner"] = window.zones["superbanner"] || [];
                                                    window.zones["superbanner"].push(79980);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(79980);
                                                </script></div>
        </div>
    </div>
<div class="container border">
</div>
<div id="content" class="container ">
    <div class="topszponzor_wrapper">
        <div class="clearfix"></div>
    </div>
<div class="container breadcrumbs">
    <ul>
        <li><a href="https://femina.hu/">Címoldal</a></li>
        <li><h3><a href="https://femina.hu/karacsony/">Karácsony</a></h3></li>
        <li><a href="https://femina.hu/karacsony/mit-adjak-karacsonyra/">Mit adjak karácsonyra?</a></li>
        <li><h1><a href=""></a></h1></li>
    </ul>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://femina.hu/",
                    "name": "Címoldal"
                }
            }
                        ,{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://femina.hu/karacsony/",
                    "name": "Karácsony"
                }
            }
                        ,{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://femina.hu/karacsony/mit-adjak-karacsonyra/",
                    "name": "Mit adjak karácsonyra?"
                }
            }
                        ,{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "",
                    "name": ""
                }
            }
                    ]
    }
    </script>
</div>

<div class="container border cikk-header">
    <h2 class="cikk-cim-wrapper">

        <div class="cim ">5 használható ajándékötlet karácsonyra, ha nem akarsz tárgyat adni</div>
            <div class="lead">Egy kutatás szerint az élmények sokkal boldogabbá teszik az embereket, mint a tárgyak.</div>
    </h2>
</div>

        <div class="container cikk-cover cikk-cover-v1">
            <img src="https://kep.index.hu/1/0/2319/23191/231917/23191796_1602514_4ab6df45656ce2ccbdd0d9aedf7b8b10_wm.jpg" alt="ajandek" />

        </div>
    <div class="container border cikk-torzs-container ">
        <div class="author-share-date-container">
            <div class="author-share-date-inner">
                <ul class="article-meta no-profil-image">
           <li class="article-meta-item"><div  class="email"><b>Femina</b></div></li>
   <li class="article-meta-item">
                           2018.12.18.   </li>
   <li class="article-meta-item social-meta-item">
       <div class="fb-like" data-href="https://femina.hu/karacsony/mit-adjak-karacsonyra/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
   </li>
   <li class="article-meta-item social-meta-item gplus-meta-item">
       <div class="g-plusone" data-size="medium" data-href="https://plus.google.com/share?url=https%3A%2F%2Ffemina.hu%2Fkaracsony%2Fmit-adjak-karacsonyra%2F"></div>
   </li>
   <li class="article-meta-item social-meta-item mail-meta-item">
       <a class="mail" href="mailto:?subject=Femina+5+haszn%C3%A1lhat%C3%B3+aj%C3%A1nd%C3%A9k%C3%B6tlet+kar%C3%A1csonyra%2C+ha+nem+akarsz+t%C3%A1rgyat+adni&amp;body=https://femina.hu/karacsony/mit-adjak-karacsonyra/" target="_blank"><img src="https://femina.hu/assets/images/boritek.png" alt="mail" /></a>
   </li>
   <li class="article-meta-item cikk-cimke-meta-item"><a title="Több címke" class="cimke cimke-rovat more-cimke">címkék <img class="svg" src="https://femina.hu/assets/images/lenyil.svg"></a></li>
   <li class="article-meta-item cikk-cimke-meta-item">
       <div class="cikk-cimkek">
<ul class="cikk-cimkek-list">
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/kar%C3%A1csony" class="cimke cimke-rovat-light">karácsony</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/kar%C3%A1csonyi+aj%C3%A1nd%C3%A9k" class="cimke cimke-rovat-light">karácsonyi ajándék</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/k%C3%A9pek" class="cimke cimke-rovat-light">képek</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/%C3%B6tlet" class="cimke cimke-rovat-light">ötlet</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/%C3%A9lm%C3%A9ny" class="cimke cimke-rovat-light">élmény</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/kar%C3%A1csony+2018" class="cimke cimke-rovat-light">karácsony 2018</a></li>
        <li class="cikk-cimkek-item"><a href="https://femina.hu/karacsony/" class="cimke cimke-rovat cimke-rovat-karacsony">Karácsony</a></li>
</ul>
       </div>
   </li>
</ul>

                            <div class="jobb-hasab">
                            </div>
            </div>
        </div>
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
<div data-zone="79977" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(79977);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(79977);
                                                </script></div>
<div data-zone="4406550" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["femina_kepeslinkes"] = window.zones["femina_kepeslinkes"] || [];
                                                    window.zones["femina_kepeslinkes"].push(4406550);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4406550);
                                                </script></div>
<div data-zone="4406740" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["femina_kepeslinkes"] = window.zones["femina_kepeslinkes"] || [];
                                                    window.zones["femina_kepeslinkes"].push(4406740);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4406740);
                                                </script></div>
<div data-zone="79978" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["microsite"] = window.zones["microsite"] || [];
                                                    window.zones["microsite"].push(79978);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(79978);
                                                </script></div>
<div data-zone="4406741" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["femina_kepeslinkes"] = window.zones["femina_kepeslinkes"] || [];
                                                    window.zones["femina_kepeslinkes"].push(4406741);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4406741);
                                                </script></div>
<div data-zone="4407141" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["femina_kepeslinkes"] = window.zones["femina_kepeslinkes"] || [];
                                                    window.zones["femina_kepeslinkes"].push(4407141);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4407141);
                                                </script></div>
<!-- /118452056/femina.hu_karácsony_300 --> <div id='div-gpt-ad-1491309703014-0'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491309703014-0'); }); </script> </div>
<section class="top-cikkajanlo-container">
    <div class="cim">Ez is érdekelhet</div>
    <p><a href="https://ad.adverticum.net/C/1759478/5501686/550169000?">Lépj most a gondtalan nyugdíjas éveidért! (x)<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1759478&g=5501686&b=550169000&h=[LOCATION]&p=2'></iframe></a></p>
    <p><a href="https://ad.adverticum.net/C/1759478/5489447/548945100?">Tippek hogyan hozd a legjobb formád télen is - a hideg idő nem akadály! (x)<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1759478&g=5489447&b=548945100&h=[LOCATION]&p=2'></iframe></a></p>
    <p><a href="https://ad.adverticum.net/C/1759478/5496807/549681100?">7 tipp kényelmes ajándékvásárláshoz - találd meg a legjobb ajánlatot! (x)<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1759478&g=5496807&b=549681100&h=[LOCATION]&p=2'></iframe></a></p>
    <p><a href="https://ad.adverticum.net/C/1759478/5483852/548385400?">Nem tudod, milyen legyen idén a karácsonyi dekoráció? Segítünk! (x)<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='https://ad.adverticum.net/t/?z=1759478&g=5483852&b=548385400&h=[LOCATION]&p=2'></iframe></a></p>
</section>
<section class="top-cikkajanlo-container beatyandstyle cikkajanlo-gombbal">
    <div class="cim">beauty and style</div>
    <img src="https://retikul.hu/wp-content/uploads/2018/12/hannahmotlercelinekampany.jpg" />
    <p><a href="https://retikul.hu/pluszminusz/celine-2019-es-kampany-uj-arc/" target="_blank">Zavarba ejtő fotókon pózol a 16 éves modell: az arca egy kislányé, de nőként néz a kamerába »</a></p>
    <p><a href="https://retikul.hu/kencefice/2019-frizuradivat-bob-fazon/" target="_blank">2019 legnőiesebb rövid frizurái: inspiráló bob fazonok egyenesen a szalonokból »</a></p>
    <p><a href="https://retikul.hu/kencefice/szemoldok-trukk-szegfuszeg/" target="_blank">Nem is gondolnád, mire jó még a szegfűszeg: nagy hasznát veheted, ha elfogyott a szemöldökceruzád »</a></p>
    <a class="btn_pink_femina" href="http://www.retikul.hu">retikül.hu</a>
</section>
<div data-zone="4407142" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["femina_kepeslinkes"] = window.zones["femina_kepeslinkes"] || [];
                                                    window.zones["femina_kepeslinkes"].push(4407142);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4407142);
                                                </script></div>
<div data-zone="4407145" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["femina_kepeslinkes"] = window.zones["femina_kepeslinkes"] || [];
                                                    window.zones["femina_kepeslinkes"].push(4407145);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4407145);
                                                </script></div>
        <section class="top-lajkolt-container">
            <div class="cim center-align">Top olvasott cikkek</div>
                        <div class="kepes_linkek_container">
                <a href="https://femina.hu/terasz/utolso-fotok/">
                    <img src="https://kep.index.hu/1/0/2285/22854/228548/22854826_1557798_cc9278e872648a00e31d29497cce54b0_wm.jpg"/>
                    <p>Boldogan fotózta a fiát, aki 5 perccel később vízbe fulladt - Szívszorító utolsó képek</p>
                    <div class="fb-like" data-href="https://femina.hu/terasz/utolso-fotok/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                </a>
            </div>
                        <div class="kepes_linkek_container">
                <a href="https://femina.hu/egeszseg/rak-tulsuly/">
                    <img src="https://kep.index.hu/1/0/2261/22619/226196/22619660_1526644_11bca820a63d1f08e0aaac91a4e47b8d_wm.jpg"/>
                    <p>A második legnagyobb rákkeltő a dohányzás után, mégsem veszik komolyan - Mutatjuk, mire ügyelj</p>
                    <div class="fb-like" data-href="https://femina.hu/egeszseg/rak-tulsuly/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                </a>
            </div>
                        <div class="kepes_linkek_container">
                <a href="https://femina.hu/fogyokura/egeszsegtelen-reggelik/">
                    <img src="https://kep.index.hu/1/0/2125/21256/212560/21256004_1356440_3bee0277cd7481e1f3e1a630890f3b03_wm.jpg"/>
                    <p>Ennyi erővel akár csokit is reggelizhetnél: 9 borzasztó egészségtelen étel, amit mégis rengetegen esznek reggelire</p>
                    <div class="fb-like" data-href="https://femina.hu/fogyokura/egeszsegtelen-reggelik/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                </a>
            </div>
                    </section>
<section class="bmi-calculator">
    <img src="https://femina.hu/assets/images/img_bmi-calculator.png" />
    <div class="cim">bmi kalkulátor</div>
    <form>
        <fieldset>
            <label>magasság (cm)</label><input name="magassag" min="50" max="250" type="number" />
        </fieldset>
        <fieldset>
            <label>testsúly (kg)</label><input name="testsuly" min="1" max="500" type="number" />
        </fieldset>
        <fieldset class="nem-valaszto">
            <span>nem</span>
            <div>
                <label>nő</label><input name="nem" value="1" type="radio" checked="checked" />
                <label>férfi</label><input name="nem" value="0" type="radio" />
            </div>
        </fieldset>
    </form>
    <div class="eredmeny">
        <p>A te BMI-d: <b></b></p>
        <p class="bmi_description bmi_desc0">Alultápláltságot jelent. Mindenképp fordulj orvoshoz, hogy feltárd az okokat!</p>
        <p class="bmi_description bmi_desc1">A testsúlyod ideális, törekedj a mostani alkatod megőrzésére.</p>
        <p class="bmi_description bmi_desc2">Fokozottan vagy kitéve az infarktusnak és más betegségeknek. Csökkentened kell a testsúlyodat!</p>
        <p class="bmi_description bmi_desc3">Veszélyeztetett kategóriába tartozol, mielőbb fogyókúrába kell kezdened!</p>
        <p class="bmi_description bmi_desc4">Az egészséged közvetlen veszélyben van. Azonnal orvos által felügyelt diétába kell kezdened!</p>
    </div>
    <a class="btn_pink_femina calc" href="#">számol</a><a class="btn_pink_femina recalc" href="#">újraszámol</a>
    <script type="text/javascript">
    //<![CDATA[
        $(".bmi-calculator .eredmeny, .bmi-calculator .recalc").hide();
        $(".bmi-calculator form").on("submit", function(e){e.preventDefault();});
        $(".bmi-calculator .calc").off("click").on("click", function(e){
            e.preventDefault();
            var $form=$(this).closest(".bmi-calculator"), kat=0,
            magassag=parseInt($form.find("[name=magassag]").val(), 10),
            testsuly=parseInt($form.find("[name=testsuly]").val(), 10),
            nem=parseInt($form.find("[name=nem]:checked").val(), 10),
            bmi=Math.round(1000000*testsuly/(magassag*magassag))/100;
            if(magassag==0 || isNaN(magassag)) {
                alert("Meg kell adnod a magasságod!");
            } else if(testsuly==0 || isNaN(testsuly)) {
                alert("Meg kell adnod a súlyod!");
            } else if(isNaN(nem)) {
                alert("Meg kell adnod a nemed!");
            } else {
                if(bmi>=40) {
                    kat=4;
                } else if(bmi>=(30-nem)) {
                    kat=3;
                } else if(bmi>=(25-nem)) {
                    kat=2;
                } else if(bmi>=(20-nem)) {
                    kat=1;
                }
                $form.find(".eredmeny b").text(bmi);
                $form.find(".bmi_description, form").hide();
                $form.find(".bmi_desc"+kat+", .eredmeny").show();
                $form.find(".calc").hide();
                $form.find(".recalc").show();
            }
        });
        $(".bmi-calculator .recalc").off("click").on("click", function(e){
            e.preventDefault();
            $(this).closest(".bmi-calculator").find(".eredmeny, .recalc").hide();
            $(this).closest(".bmi-calculator").find("form, .calc").show();
        });
    //]]>
    </script>
</section>
            </div>
        </div>
        <div class="cikk-torzs">
                        <p>Ismét itt a karácsony. Ezzel együtt indul az ötletelés és talán a bosszankodás is, hogy mindenkinek megtaláld a tökéletes ajándékot. Nem egyszerű évről évre kitalálni, hogy a családtagok, barátok minek örülnének a legjobban, és azt is nehéz eldönteni, hogy élményt vagy inkább tárgyat ajándékozz.</p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div data-zone="79979" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                                            window.zones = window.zones || {};
                                                                            window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                                            window.zones["roadblock"].push(79979);
                                                                            window.goAdverticum3 && goAdverticum3.insertBanner(79979);
                                                                        </script></div>
                        </div>
                        <p>Az elmúlt években egyre többen adnak élményt a különleges alkalmakra, aminek több oka is van. Egyrészt az ajándékozott egy közös programot tölthet el az ajándékozóval, a minőségi idő pedig egyre fontosabb napjainkban, ugyanis minden felgyorsult körülöttünk, folyamatos rohanásban vagyunk. Másrészről már kutatás is igazolja, hogy a legtöbben a tárgyaknak kevésbé örülnek.</p>
                        <h3>Mit adj karácsonyra tárgyak helyett?</h3>
                        <p><strong>Thomas Gilovich</strong>, a Cornell Egyetem professzora arra a következtetésre jutott, hogy az élmények sokkal boldogabbá teszik az embert, mint a tárgyak. Ennek pedig az a legfőbb oka, hogy egy ilyen folyamat több fázisból áll. Hiszen nemcsak magának a programnak örülsz, hanem a tervezgetés, készülődés is feltölt, de az élmény felidézése, az erről gyártott történetek is jó hatással vannak.</p>
                        <p>Az élmények beépülnek a tudatodba, életed részévé válnak, ezzel szemben a tárgyak által okozott boldogság egyszeri, és gyorsan elmúlik. A legnagyobb problémát az jelenti, hogy az újdonságok gyorsan elveszítik különlegességüket, és megszokottá válnak. Ha pedig valamit már megszoktunk, akkor mindig újabbat, sőt, jobbat keresünk. Ugyan a tárgyak is képesek a boldogság kiváltására, de ez csak egy ideig elég. Az alábbi összeállításban kaphatsz néhány szuper ötletet, ha idén inkább te is élményt tennél a fa alá!</p>
                        <div id="szerkfoto_image_23191018" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_23191018_4544204" class="kep kep_szeles slideshow_opener keret">
                        <a href="https://femina.hu/karacsony/mit-adjak-karacsonyra-lapozgato/" target="_blank" class="keplink" sl-data-url="https://femina.hu/karacsony/mit-adjak-karacsonyra-lapozgato/"><img id="kep_szerkfoto_image_23191018" src="https://kep.cdn.indexvas.hu/1/0/2319/23191/231910/23191018_7f773cf1d5885853f167f3fdb9c89ed6_wm.jpg" alt="Szuper ajándék egy szabadulószobás utalvány. Léteznek olyanok, amelyek tematikára épülnek, de az is izgalmas, ha csak a józan eszedet kell használni. Kiderül, mennyire működik együtt a csapat." data-image_width="840" data-image_height="560" /><div class="kepala">Szuper ajándék egy szabadulószobás utalvány. Léteznek olyanok, amelyek tematikára épülnek, de az is izgalmas, ha csak a józan eszedet kell használni. Kiderül, mennyire működik együtt a csapat.</div></a></div>
                        </div>
                        
                        <div data-miniapp-id="774352">
                            <div class="femina-shop-ajanlo-slider" id="femina-shop-ajanlo-slider">
                                	<span class="counter slider-heading-empty"><span class="currentNumber">1</span>/<span class="itemsCount"></span></span>
                                <div class="slider-heading slider-heading-empty"></div>
                                <div class="slider-wrapper ">
                                <div class="window">
                                    <div class="content">                <a href="https://www.feminashop.hu/ametiszt-telehold-yantra-nyaklanc.html?utm_source=femina&amp;utm_medium=referral&amp;utm_campaign=termekajanlo_valogatas&amp;utm_content=valogatas" class="item" target="_blank">
                                            <div class="item-content">
                                            	<span>
                                                    <img class="item-image" title="Bátorságra ihlető Telehold ametiszt kristályos YANTRA boldogság nyaklánc" alt="Bátorságra ihlető Telehold ametiszt kristályos YANTRA boldogság nyaklánc" border="0" src="https://femina.hu/assets/images/shopajanlo/img7417.jpg" />
                                                                                	<i class="brand yantra" title="Yantra"></i>
                                                                            </span>
                                                <div class="title-wrapper">
                                                	                            	<div class="title">Bátorságra ihlető Telehold ametiszt kristályos YANTRA boldogság nyaklánc</div>
                                                                                                            <span class="price">12 900 Ft</span>
                                                </div>
                                                                    </div>
                                        </a>
                                                    <a href="https://www.feminashop.hu/edesvizi-igazgyongy-cirkonia-keretben-fulbevalo.html?utm_source=femina&amp;utm_medium=referral&amp;utm_campaign=termekajanlo_valogatas&amp;utm_content=valogatas" class="item" target="_blank">
                                            <div class="item-content">
                                            	<span>
                                                    <img class="item-image" title="Igazgyöngy és cirkónia ezüst fülbevaló" alt="Igazgyöngy és cirkónia ezüst fülbevaló" border="0" src="https://femina.hu/assets/images/shopajanlo/img30896.jpg" />
                                                                            </span>
                                                <div class="title-wrapper">
                                                	                            	<div class="title">Igazgyöngy és cirkónia ezüst fülbevaló</div>
                                                                                                            <span class="price">13 990 Ft</span>
                                                </div>
                                                                    </div>
                                        </a>
                                                    <a href="https://www.feminashop.hu/negykarmos-keretbe-foglalt-cirkonia-ezust-fulbevalo.html?utm_source=femina&amp;utm_medium=referral&amp;utm_campaign=termekajanlo_valogatas&amp;utm_content=valogatas" class="item" target="_blank">
                                            <div class="item-content">
                                            	<span>
                                                    <img class="item-image" title="Négykarmos keretbe foglalt cirkónia fülbevaló ezüst kapoccsal" alt="Négykarmos keretbe foglalt cirkónia fülbevaló ezüst kapoccsal" border="0" src="https://femina.hu/assets/images/shopajanlo/img31419.jpg" />
                                                                            </span>
                                                <div class="title-wrapper">
                                                	                            	<div class="title">Négykarmos keretbe foglalt cirkónia fülbevaló ezüst kapoccsal</div>
                                                                                                            <span class="price">11 990 Ft</span>
                                                </div>
                                                                    </div>
                                        </a>
                                                    <a href="https://www.feminashop.hu/plano-hollohazi-porcelan-karperec-zold.html?utm_source=femina&amp;utm_medium=referral&amp;utm_campaign=termekajanlo_valogatas&amp;utm_content=valogatas" class="item" target="_blank">
                                            <div class="item-content">
                                            	<span>
                                                    <img class="item-image" title="Zöld Plano Hollóházi Porcelán merev karperec népi mintával" alt="Zöld Plano Hollóházi Porcelán merev karperec népi mintával" border="0" src="https://femina.hu/assets/images/shopajanlo/img7618.jpg" />
                                                                                	<i class="brand hollohazi" title="Hollóházi"></i>
                                                                            </span>
                                                <div class="title-wrapper">
                                                	                            	<div class="title">Zöld Plano Hollóházi Porcelán merev karperec népi mintával</div>
                                                                                                            <span class="price">7 190 Ft</span>
                                                </div>
                                                                    </div>
                                        </a>
                                                    <a href="https://www.feminashop.hu/cirkonia-pottyel-diszitett-igazgyongy-fulbevalo.html?utm_source=femina&amp;utm_medium=referral&amp;utm_campaign=termekajanlo_valogatas&amp;utm_content=valogatas" class="item" target="_blank">
                                            <div class="item-content">
                                            	<span>
                                                    <img class="item-image" title="Édesvízi igazgyöngy ezüst fülbevaló" alt="Édesvízi igazgyöngy ezüst fülbevaló" border="0" src="https://femina.hu/assets/images/shopajanlo/img31418.jpg" />
                                                                            </span>
                                                <div class="title-wrapper">
                                                	                            	<div class="title">Édesvízi igazgyöngy ezüst fülbevaló</div>
                                                                                                            <span class="price">14 490 Ft</span>
                                                </div>
                                                                    </div>
                                        </a>
                                                    <a href="https://www.feminashop.hu/kremfeher-edesvizi-igazgyongy-ezust-fulbevalo.html?utm_source=femina&amp;utm_medium=referral&amp;utm_campaign=termekajanlo_valogatas&amp;utm_content=valogatas" class="item" target="_blank">
                                            <div class="item-content">
                                            	<span>
                                                    <img class="item-image" title="Édesvízi igazgyöngy ezüst fülbevaló" alt="Édesvízi igazgyöngy ezüst fülbevaló" border="0" src="https://femina.hu/assets/images/shopajanlo/img31416.jpg" />
                                                                            </span>
                                                <div class="title-wrapper">
                                                	                            	<div class="title">Édesvízi igazgyöngy ezüst fülbevaló</div>
                                                                                                            <span class="price">12 990 Ft</span>
                                                </div>
                                                                    </div>
                                        </a>
                                                    <a href="https://www.feminashop.hu/kristalyokkal-es-gyongyokkel-diszitett-allithato-karkoto.html?utm_source=femina&amp;utm_medium=referral&amp;utm_campaign=termekajanlo_valogatas&amp;utm_content=valogatas" class="item" target="_blank">
                                            <div class="item-content">
                                            	<span>
                                                    <img class="item-image" title="Kristályok és gyöngyök állítható karkötő" alt="Kristályok és gyöngyök állítható karkötő" border="0" src="https://femina.hu/assets/images/shopajanlo/img31413.jpg" />
                                                                                	<i class="brand swarovski_elements" title="Swarovski Elements"></i>
                                                                            </span>
                                                <div class="title-wrapper">
                                                	                            	<div class="title">Kristályok és gyöngyök állítható karkötő</div>
                                                                                                            <span class="price">9 990 Ft</span>
                                                </div>
                                                                    </div>
                                        </a>
                                                    <a href="https://www.feminashop.hu/feher-bobitas-kek-kristaly-ezust-fulbevalo.html?utm_source=femina&amp;utm_medium=referral&amp;utm_campaign=termekajanlo_valogatas&amp;utm_content=valogatas" class="item" target="_blank">
                                            <div class="item-content">
                                            	<span>
                                                    <img class="item-image" title="Fehér bóbitás kék kristály ezüst fülbevaló" alt="Fehér bóbitás kék kristály ezüst fülbevaló" border="0" src="https://femina.hu/assets/images/shopajanlo/img29764.jpg" />
                                                                                	<i class="brand swarovski_elements" title="Swarovski Elements"></i>
                                                                            </span>
                                                <div class="title-wrapper">
                                                	                            	<div class="title">Fehér bóbitás kék kristály ezüst fülbevaló</div>
                                                                                                            <span class="price">7 600 Ft</span>
                                                </div>
                                                                    </div>
                                        </a>
                                                    <a href="https://www.feminashop.hu/edesvizi-hullamok-feher-gyongysor.html?utm_source=femina&amp;utm_medium=referral&amp;utm_campaign=termekajanlo_valogatas&amp;utm_content=valogatas" class="item" target="_blank">
                                            <div class="item-content">
                                            	<span>
                                                    <img class="item-image" title="Édesvízi hullámok fehér gyöngysor" alt="Édesvízi hullámok fehér gyöngysor" border="0" src="https://femina.hu/assets/images/shopajanlo/img22697.jpg" />
                                                                                	<i class="brand white_and_black" title="White and Black"></i>
                                                                            </span>
                                                <div class="title-wrapper">
                                                	                            	<div class="title">Édesvízi hullámok fehér gyöngysor</div>
                                                                                                            <span class="price">69 000 Ft</span>
                                                </div>
                                                                    </div>
                                        </a>
                                                    <a href="https://www.feminashop.hu/kremfeher-kristalygyongyos-karkoto.html?utm_source=femina&amp;utm_medium=referral&amp;utm_campaign=termekajanlo_valogatas&amp;utm_content=valogatas" class="item" target="_blank">
                                            <div class="item-content">
                                            	<span>
                                                    <img class="item-image" title="Krémfehér kristálygyöngyös karkötő" alt="Krémfehér kristálygyöngyös karkötő" border="0" src="https://femina.hu/assets/images/shopajanlo/img31414.jpg" />
                                                                                	<i class="brand swarovski_elements" title="Swarovski Elements"></i>
                                                                            </span>
                                                <div class="title-wrapper">
                                                	                            	<div class="title">Krémfehér kristálygyöngyös karkötő</div>
                                                                                                            <span class="price">19 990 Ft</span>
                                                </div>
                                                                    </div>
                                        </a>
                                                </div>
                                </div>
                                <div class="slider-pager back" title="Előző"></div>
                                <div class="slider-pager forward" title="Következő"></div>
                            </div>
                                    <a href="https://www.feminashop.hu/femina/ekszervalogatas.html" class="go-to-shop-button" target="_blank">Még több termék</a>
                            </div>
                        </div>
<!-- /118452056/femina.hu_karácsony_728 --> <div id='div-gpt-ad-1491309703014-1' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491309703014-1'); }); </script> </div>

            <div class="social-stripe cikk-bottom-box">
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div class="index-social-box cikk-bottom-share">
    <div class="cikk-bottom-share_wrapper">
        <div class="fb-recommend">
            <div class="pp_like">
                <div class="fb-like" data-href="https://femina.hu/karacsony/mit-adjak-karacsonyra/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </div>
        </div>
        <a class="mail" href="mailto:?subject=Femina+-+5+haszn%C3%A1lhat%C3%B3+aj%C3%A1nd%C3%A9k%C3%B6tlet+kar%C3%A1csonyra%2C+ha+nem+akarsz+t%C3%A1rgyat+adni&amp;body=https://femina.hu/karacsony/mit-adjak-karacsonyra/" target="_blank"><img src="https://femina.hu/assets/images/boritek.png" alt="mail" /></a>
    </div>
    <ul class="megosztas-doboz">
        <li class="twitter">
            <a href="http://twitter.com/share?lang=hu&amp;text=5+haszn%C3%A1lhat%C3%B3+aj%C3%A1nd%C3%A9k%C3%B6tlet+kar%C3%A1csonyra%2C+ha+nem+akarsz+t%C3%A1rgyat+adni&amp;url=https%3A%2F%2Ffemina.hu%2Fkaracsony%2Fmit-adjak-karacsonyra%2F" target="_blank"></a>
        </li>
        <li class="tumblr">
            <a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ffemina.hu%2Fkaracsony%2Fmit-adjak-karacsonyra%2F&amp;name=5+haszn%C3%A1lhat%C3%B3+aj%C3%A1nd%C3%A9k%C3%B6tlet+kar%C3%A1csonyra%2C+ha+nem+akarsz+t%C3%A1rgyat+adni&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Ffemina.hu%2F%22%3EFemina%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        <li class="google-plus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Ffemina.hu%2Fkaracsony%2Fmit-adjak-karacsonyra%2F" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Ffemina.hu%2Fkaracsony%2Fmit-adjak-karacsonyra%2F" target="_blank"></a>
        </li>
                    <li class="pinterest">
                <a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffemina.hu%2Fkaracsony%2Fmit-adjak-karacsonyra%2F&amp;media=https%3A%2F%2Fkep.index.hu%2F1%2F0%2F2319%2F23191%2F231917%2F23191774_1602510_efc10745c3d35a01275daadffe342590_wm.jpg&amp;description=%28via+Femina+http%3A%2F%2Ffemina.hu%2F%29" target="_blank"></a>
            </li>
            </ul>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
            </div>
        </div>
<div class="cikk-vegi-ajanlo-reklamok-container bal-hasab">
    <div class="container border cikk-vegi-ajanlo-reklamok">
        <div class="cikk-ajanlo promocio-box">
            <div data-zone="4407174" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["femina_cikkvegi"] = window.zones["femina_cikkvegi"] || [];
                                                    window.zones["femina_cikkvegi"].push(4407174);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4407174);
                                                </script></div>
<div data-zone="4407176" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["femina_cikkvegi"] = window.zones["femina_cikkvegi"] || [];
                                                    window.zones["femina_cikkvegi"].push(4407176);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4407176);
                                                </script></div>
<div data-zone="4407180" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["femina_cikkvegi"] = window.zones["femina_cikkvegi"] || [];
                                                    window.zones["femina_cikkvegi"].push(4407180);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4407180);
                                                </script></div>
        </div>
<div class="cikk-ajanlo cikk-ajanlo-kapcsolodok">
    <p class="blokk-cim">OLVASD EL EZT IS!</p>
        <div class="item">
                <a href="https://femina.hu/karacsony/allatok-karacsonya/"  title="Ez a sok gazdi mind a saját - és a karácsonyfa - kárán tanulta meg, hogy nem szabad szem elől téveszteni az állatokat az ünnepek idején.">
                    <img class="kep" alt='kari-lead' src="https://kep.index.hu/1/0/2316/23166/231665/23166598_1599434_4bf1893abb1bf74d2615e5a3eef5bdfb_wm.jpg" />
                </a>
            <div class="leiras">
                    <ul class="cikk-cimkek-list">
                            <li class="cikk-cimkek-item"><span class="cimke cimke-rovat cimke-rovat-hirhatter">állat</span></li>
                            <li class="cikk-cimkek-item"><span class="cimke cimke-rovat cimke-rovat-hirhatter">érdekesség</span></li>
                    </ul>
                <a href="https://femina.hu/karacsony/allatok-karacsonya/"  title="Ez a sok gazdi mind a saját - és a karácsonyfa - kárán tanulta meg, hogy nem szabad szem elől téveszteni az állatokat az ünnepek idején.">
                    <h4 class="cikk-cim">
                        Így reagált a kutya, amikor pár percre egyedül hagyták a karácsonyfával - Imádjuk!                    </h4>
                </a>
                <div class="fb-button">
                	<div class="fb-like" data-href="http://femina.hu/karacsony/allatok-karacsonya/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                </div>
            </div>
        </div>
        <div class="item">
                <a href="https://femina.hu/karacsony/tobozdiszek-karacsonyra/"  title="Mutatós és hangulatos, kreatív dekorációk készíthetőek az összegyűjtött tobozokból.">
                    <img class="kep" alt='tobozok cover fenyő (2)' src="https://kep.index.hu/1/0/2067/20672/206726/20672644_1312340_10dc20b7ef04db3e018bc74bea606446_wm.jpg" />
                </a>
            <div class="leiras">
                    <ul class="cikk-cimkek-list">
                            <li class="cikk-cimkek-item"><span class="cimke cimke-rovat cimke-rovat-hirhatter">fenyő</span></li>
                            <li class="cikk-cimkek-item"><span class="cimke cimke-rovat cimke-rovat-hirhatter">toboz</span></li>
                    </ul>
                <a href="https://femina.hu/karacsony/tobozdiszek-karacsonyra/"  title="Mutatós és hangulatos, kreatív dekorációk készíthetőek az összegyűjtött tobozokból.">
                    <h4 class="cikk-cim">
                        Meseszép tobozdíszek: a fenyő termése ugyanolyan gyönyörűen mutat, mint maga a fa                    </h4>
                </a>
                <div class="fb-button">
                	<div class="fb-like" data-href="http://femina.hu/karacsony/tobozdiszek-karacsonyra/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                </div>
            </div>
        </div>
        <div class="item">
                <a href="https://femina.hu/karacsony/hazi-likorok/"  title="Ezek a mennyei likőrök tökéletesek a hideg napokra: Baileys helyett kortyolgasd a saját készítésű finomságokat!">
                    <img class="kep" alt='likőr ünnepi karácsony alkohol ital (2)' src="https://kep.index.hu/1/0/2100/21000/210007/21000702_1337410_4dc7533cd7ef918aa828ea971e7cb46c_wm.jpg" />
                </a>
            <div class="leiras">
                    <ul class="cikk-cimkek-list">
                            <li class="cikk-cimkek-item"><span class="cimke cimke-rovat cimke-rovat-hirhatter">otthon</span></li>
                            <li class="cikk-cimkek-item"><span class="cimke cimke-rovat cimke-rovat-hirhatter">alkohol</span></li>
                    </ul>
                <a href="https://femina.hu/karacsony/hazi-likorok/"  title="Ezek a mennyei likőrök tökéletesek a hideg napokra: Baileys helyett kortyolgasd a saját készítésű finomságokat!">
                    <h4 class="cikk-cim">
                        Ínycsiklandó házi készítésű likőrök: tökéletes ajándék is válhat belőle!                    </h4>
                </a>
                <div class="fb-button">
                	<div class="fb-like" data-href="http://femina.hu/karacsony/hazi-likorok/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                </div>
            </div>
        </div>
</div>

        <div class="hirdetes_container_bottom">
<div data-zone="4949629" class="goAdverticum"><script type="text/javascript" class="goa-inserterScript">
                                                    window.zones = window.zones || {};
                                                    window.zones["roadblock"] = window.zones["roadblock"] || [];
                                                    window.zones["roadblock"].push(4949629);
                                                    window.goAdverticum3 && goAdverticum3.insertBanner(4949629);
                                                </script></div>
        </div>
    </div>
    <div class="rovat cikk-ajanlo" id="rovatajanlo">
        <p class="jsonrotater_header ajanlo_feed_fejlec" id="rovatkaracsony8433_header">
            <a href="https://femina.hu/karacsony/">Ehhez a cikkhez ajánljuk</a>
        </p>
    <div class="jsonrotater rovatajanlo" id="rovatkaracsony8433"  data-limit="6" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="feminas_ajanlo" data-slicer="imagesFront">
        <div id="rovatkaracsonyFallback" class="fallback"></div>
    </div>
</div>
</div>
    </div>

</div>
	<section class="m-femina-blogketrec container">
	<header class="m-femina-blogketrec_title"><span>Ezt is szeretjük</span></header>
	<ul class="m-femina-blogketrec_list">
	    	        <li class="m-femina-blogketrec_list_item  ">
        	<div class="m-femina-blogketrec_list_item_imgblock">
        		<a href="http://ad.adverticum.net/C/1759478/4594136/430894600?ct0=https%3A%2F%2Fretikul.hu%2Fkencefice%2F2019-frizuradivat-bob-fazon%2F%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_imgblock_img"><img src="https://retikul.hu/wp-content/uploads/2018/12/bobfrizurak.jpg" alt="2019 legnőiesebb rövid frizurái: inspiráló bob fazonok egyenesen a szalonokból" title="2019 legnőiesebb rövid frizurái: inspiráló bob fazonok egyenesen a szalonokból" /></a>
        		<a href="http://ad.adverticum.net/C/1759478/4594136/430894600?ct0=https%3A%2F%2Fretikul.hu%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_imgblock_blog">Retikül.hu</a>
    		</div>
	    	<a href="http://ad.adverticum.net/C/1759478/4594136/430894600?ct0=https%3A%2F%2Fretikul.hu%2Fkencefice%2F2019-frizuradivat-bob-fazon%2F%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_title">2019 legnőiesebb rövid frizurái: inspiráló bob fazonok egyenesen a szalonokból</a>
        </li>
        	        <li class="m-femina-blogketrec_list_item  ">
        	<div class="m-femina-blogketrec_list_item_imgblock">
        		<a href="http://ad.adverticum.net/C/1759478/5262100/430894600?ct0=https%3A%2F%2Fsobors.blog.hu%2F2018%2F12%2F18%2Ffahejas-sult-zoldseg-recept%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_imgblock_img"><img src="https://m.blog.hu/so/sobors/image/dsc_3912.jpg" alt="A fahéj a zöldségekhez is nagyon passzol - Fura, de így van" title="A fahéj a zöldségekhez is nagyon passzol - Fura, de így van" /></a>
        		<a href="http://ad.adverticum.net/C/1759478/5262100/430894600?ct0=https%3A%2F%2Fsobors.hu%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_imgblock_blog">Só&Bors</a>
    		</div>
	    	<a href="http://ad.adverticum.net/C/1759478/5262100/430894600?ct0=https%3A%2F%2Fsobors.blog.hu%2F2018%2F12%2F18%2Ffahejas-sult-zoldseg-recept%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_title">A fahéj a zöldségekhez is nagyon passzol - Fura, de így van</a>
        </li>
        	        <li class="m-femina-blogketrec_list_item  ">
        	<div class="m-femina-blogketrec_list_item_imgblock">
        		<a href="http://ad.adverticum.net/C/1759478/5262098/430894600?ct0=https%3A%2F%2Fdex.hu%2Fx.php%3Fid%3Dblogketrec_femina%26pos%3D2%26url%3Dhttps%253A%252F%252Fdivany.hu%252Fvilagom%252F2018%252F12%252F17%252Fnem-a-meztelenkedesre-a-pozolasra-gerjedunk%252F%253Futm_source%253Dfemina%2526utm_medium%253Dreferral%2526utm_campaign%253Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_imgblock_img"><img src="https://kep.index.hu/1/0/2276/22764/227642/22764282_1545812_35def461bdb8aba5cb28828865372d60_wm.jpg" alt="Miért nem vesszük emberszámba az erotikusan pózoló modelleket?" title="Miért nem vesszük emberszámba az erotikusan pózoló modelleket?" /></a>
        		<a href="http://ad.adverticum.net/C/1759478/5262098/430894600?ct0=https%3A%2F%2Fdex.hu%2Fx.php%3Fid%3Dblogketrec_femina%26pos%3D2%26url%3Dhttps%253A%252F%252Fdivany.hu%253Futm_source%253Dfemina%2526utm_medium%253Dreferral%2526utm_campaign%253Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_imgblock_blog">Dívány</a>
    		</div>
	    	<a href="http://ad.adverticum.net/C/1759478/5262098/430894600?ct0=https%3A%2F%2Fdex.hu%2Fx.php%3Fid%3Dblogketrec_femina%26pos%3D2%26url%3Dhttps%253A%252F%252Fdivany.hu%252Fvilagom%252F2018%252F12%252F17%252Fnem-a-meztelenkedesre-a-pozolasra-gerjedunk%252F%253Futm_source%253Dfemina%2526utm_medium%253Dreferral%2526utm_campaign%253Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_title">Miért nem vesszük emberszámba az erotikusan pózoló modelleket?</a>
        </li>
        	    		</ul><ul class="m-femina-blogketrec_list  ">
    	        <li class="m-femina-blogketrec_list_item  ">
        	<div class="m-femina-blogketrec_list_item_imgblock">
        		<a href="http://ad.adverticum.net/C/1759478/5262100/430894600?ct0=https%3A%2F%2Fsobors.blog.hu%2F2018%2F12%2F18%2Ftoltott-kaposzta-recept%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_imgblock_img"><img src="https://m.blog.hu/so/sobors/image/dsc_3366.jpg" alt="A tökéletes töltött káposzta tulajdonképpen egyszerű" title="A tökéletes töltött káposzta tulajdonképpen egyszerű" /></a>
        		<a href="http://ad.adverticum.net/C/1759478/5262100/430894600?ct0=https%3A%2F%2Fsobors.hu%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_imgblock_blog">Só&Bors</a>
    		</div>
	    	<a href="http://ad.adverticum.net/C/1759478/5262100/430894600?ct0=https%3A%2F%2Fsobors.blog.hu%2F2018%2F12%2F18%2Ftoltott-kaposzta-recept%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_title">A tökéletes töltött káposzta tulajdonképpen egyszerű</a>
        </li>
        	        <li class="m-femina-blogketrec_list_item  ">
        	<div class="m-femina-blogketrec_list_item_imgblock">
        		<a href="http://ad.adverticum.net/C/1759478/4974814/430894600?ct0=https%3A%2F%2Fszuloszoba.blog.hu%2F2018%2F12%2F18%2F_olyan_mintha_egy_baba_lenne_csak_ugye_harom_van_rakoczi_familia_7_resz%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_imgblock_img"><img src="https://kep.index.hu/1/0/2324/23243/232439/23243954_8e85dfa585a98ea9cc8ad94936411ab3_wm.jpg" alt="Hogyan lehet egyszerre 5 gyereket menedzselni?" title="Hogyan lehet egyszerre 5 gyereket menedzselni?" /></a>
        		<a href="http://ad.adverticum.net/C/1759478/4974814/430894600?ct0=https%3A%2F%2Fszuloszoba.blog.hu%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_imgblock_blog">SZÜLŐSZOBA Kandász Andreával</a>
    		</div>
	    	<a href="http://ad.adverticum.net/C/1759478/4974814/430894600?ct0=https%3A%2F%2Fszuloszoba.blog.hu%2F2018%2F12%2F18%2F_olyan_mintha_egy_baba_lenne_csak_ugye_harom_van_rakoczi_familia_7_resz%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_title">Hogyan lehet egyszerre 5 gyereket menedzselni?</a>
        </li>
        	        <li class="m-femina-blogketrec_list_item  ">
        	<div class="m-femina-blogketrec_list_item_imgblock">
        		<a href="http://ad.adverticum.net/C/42927/4308974/430894600?ct0=https%3A%2F%2Fneszeszer.blog.hu%2F2018%2F12%2F16%2Fkreativ_ajandekcsomagolasi_otletek%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_imgblock_img"><img src="https://kep.index.hu/1/0/2316/23167/231676/23167630_943b6b79b6166a67d7a462836393964f_wm.jpg" alt="Kreatív ajándékcsomagolási ötletek" title="Kreatív ajándékcsomagolási ötletek" /></a>
        		<a href="http://ad.adverticum.net/C/42927/4308974/430894600?ct0=https%3A%2F%2Fneszeszer.blog.hu%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_imgblock_blog">Nesze!szer</a>
    		</div>
	    	<a href="http://ad.adverticum.net/C/42927/4308974/430894600?ct0=https%3A%2F%2Fneszeszer.blog.hu%2F2018%2F12%2F16%2Fkreativ_ajandekcsomagolasi_otletek%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_title">Kreatív ajándékcsomagolási ötletek</a>
        </li>
        </ul></section>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <div class="m-page-footer_container_logos">
            <ul class="m-page-footer_container_logos_list">
                <li class="m-page-footer_container_logos_list_item">
                    <a href="http://magyarbrands.hu/" target="blank" rel="nofollow" class="m-page-footer_container_logos_list_item_link">
                        <img src="https://femina.hu/assets/images/footer/magyarbrands-5x.png" alt="logo-observer" class="m-page-footer_container_logos_list_item_link_image logo-magyarbrands">
                    </a>
                </li>
                <li class="m-page-footer_container_logos_list_item">
                    <a href="http://www.superbrands.hu/" target="blank" rel="nofollow" class="m-page-footer_container_logos_list_item_link">
                        <img src="https://femina.hu/assets/images/footer/superbrands-logo-x7.png" alt="SuperBrands logo" class="m-page-footer_container_logos_list_item_link_image logo-superbrands">
                    </a>
                </li>
            </ul>
        </div>
        <ul class="m-page-footer_container_list">
            <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Finfo%2Fimpresszum%2F">Impresszum</a>
            </li>
            <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=http%3A%2F%2Fcemp.blog.hu%2F2014%2F02%2F12%2Fmediaajanlat_10">Médiaajánlat</a>
            </li>
            <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Finfo%2Fszerzoi-jogok%2F">Szerzői jogok</a>
            </li>
            <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Finfo%2Fadatvedelem%2F">Adatvédelem</a>
            </li>
            <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Finfo%2Ffelhasznalasi-feltetelek%2F">Felhasználási feltételek</a>
            </li>
            <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="mailto:ugyelet@feminamedia.hu">Ügyelet</a>
            </li>
            <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=http%3A%2F%2Ffeminamedia.hu%2F2017%2F05%2F25%2Fkarrier_951" target="_blank">Aktuális állások</a>
            </li>
    </ul>
    <div class="m-page-footer_container_share">
        <ul class="m-page-footer_container_share_list">
            <li class="m-page-footer_container_share_list_item">
                <a class="m-page-footer_container_share_list_item_link" title="Facebook" href="https://www.facebook.com/femina.hu" target="_blank">
                    <svg class="m-page-footer_container_share_list_item_link_icon-facebook" viewBox="0 0 8.4 16.2">
                        <path d="M5.5,16.2V8.8h2.5l0.4-2.9H5.5V4.1c0-0.8,0.2-1.4,1.4-1.4l1.5,0V0.1C8.1,0.1,7.2,0,6.2,0C4,0,2.5,1.3,2.5,3.8v2.1H0v2.9h2.5v7.4H5.5z"/>
                    </svg>
                </a>
            </li>
            <li class="m-page-footer_container_share_list_item">
                <a class="m-page-footer_container_share_list_item_link" title="Viber" href="http://www.viber.com/feminahu" target="_blank">
                    <svg class="m-page-footer_container_share_list_item_link_icon-viber" viewBox="0 0 21 22.1">
                        <path d="M18.6,2.2C18,1.6,15.8,0,10.9,0c0,0-5.8-0.4-8.7,2.3C0.6,3.9,0.1,6.2,0,9c-0.1,2.9-0.1,8.2,5,9.7c0,0,0,0,0,0l0,2.2 c0,0,0,0.9,0.6,1.1c0.7,0.2,1.1-0.5,1.8-1.2c0.4-0.4,0.9-1,1.3-1.5c3.5,0.3,6.3-0.4,6.6-0.5c0.7-0.2,4.8-0.8,5.4-6.1 C21.4,7.2,20.4,3.7,18.6,2.2z M19.2,12.4c-0.6,4.5-3.8,4.8-4.4,5c-0.3,0.1-2.7,0.7-5.7,0.5c0,0-2.2,2.7-2.9,3.4 c-0.1,0.1-0.2,0.2-0.3,0.1c-0.1,0-0.2-0.2-0.2-0.4c0-0.3,0-3.7,0-3.7c0,0,0,0,0,0c-4.4-1.2-4.1-5.8-4.1-8.2c0-2.4,0.5-4.4,1.8-5.7 c2.4-2.2,7.4-1.9,7.4-1.9c4.2,0,6.2,1.3,6.6,1.7C19,4.6,19.8,7.8,19.2,12.4z"/>
                        <path class="m-page-footer_container_share_list_item_link_icon-viber-st0" d="M12.9,8.9c-0.1-1.1-0.6-1.7-1.7-1.7"/>
                        <path class="m-page-footer_container_share_list_item_link_icon-viber-st0" d="M14.3,9.4c0-1-0.3-1.9-0.9-2.6c-0.6-0.7-1.5-1.1-2.6-1.1"/>
                        <path class="m-page-footer_container_share_list_item_link_icon-viber-st0" d="M15.8,10c0-1.8-0.5-3.2-1.6-4.2c-1-1-2.3-1.5-3.9-1.5"/>
                        <path d="M11.3,12.7c0,0,0.4,0,0.6-0.2l0.4-0.5c0.2-0.3,0.7-0.4,1.1-0.2c0.3,0.1,0.7,0.4,1,0.7c0.3,0.2,1,0.8,1,0.8 c0.3,0.3,0.4,0.6,0.2,1c0,0,0,0,0,0c-0.2,0.4-0.5,0.7-0.9,1.1c0,0,0,0,0,0c-0.3,0.2-0.6,0.4-0.9,0.4c0,0-0.1,0-0.1,0 c-0.1,0-0.2,0-0.4-0.1l0,0c-0.4-0.1-1.2-0.4-2.4-1.1c-0.8-0.4-1.5-0.9-2-1.3C8.7,13,8.4,12.7,8,12.4c0,0,0,0,0,0c0,0,0,0,0,0l0,0 c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0,0c-0.3-0.3-0.6-0.6-0.8-0.9c-0.4-0.6-0.9-1.2-1.3-2c-0.7-1.2-1-2-1.1-2.4l0,0 c0-0.1-0.1-0.2-0.1-0.4c0-0.1,0-0.1,0-0.1c0-0.3,0.2-0.6,0.4-0.9c0,0,0,0,0,0c0.3-0.4,0.7-0.6,1.1-0.9c0,0,0,0,0,0 c0.4-0.2,0.8-0.1,1,0.2c0,0,0.5,0.6,0.8,1c0.2,0.3,0.5,0.8,0.7,1c0.3,0.5,0.1,1-0.2,1.1L7.9,8.4C7.6,8.6,7.7,9,7.7,9 S8.4,11.9,11.3,12.7z"/>
                    </svg>
                </a>
            </li>
            <li class="m-page-footer_container_share_list_item">
                <a class="m-page-footer_container_share_list_item_link" title="Instagram" href="https://www.instagram.com/femina.hu/" target="_blank">
                    <svg class="m-page-footer_container_share_list_item_link_icon-instagram" viewBox="0 0 17.8 17.8">
                        <path d="M8.9,1.6c2.4,0,2.7,0,3.6,0.1c0.9,0,1.3,0.2,1.7,0.3c0.4,0.2,0.7,0.4,1,0.7s0.5,0.6,0.7,1C16,4,16.1,4.4,16.2,5.3c0,0.9,0.1,1.2,0.1,3.6c0,2.4,0,2.7-0.1,3.6c0,0.9-0.2,1.3-0.3,1.7c-0.2,0.4-0.4,0.7-0.7,1s-0.6,0.5-1,0.7c-0.3,0.1-0.8,0.3-1.7,0.3c-0.9,0-1.2,0.1-3.6,0.1s-2.7,0-3.6-0.1c-0.9,0-1.3-0.2-1.7-0.3c-0.4-0.2-0.7-0.4-1-0.7c-0.3-0.3-0.5-0.6-0.7-1c-0.1-0.3-0.3-0.8-0.3-1.7c0-0.9-0.1-1.2-0.1-3.6c0-2.4,0-2.7,0.1-3.6C1.7,4.4,1.8,4,2,3.7c0.2-0.4,0.4-0.7,0.7-1c0.3-0.3,0.6-0.5,1-0.7C4,1.8,4.4,1.7,5.3,1.7C6.2,1.6,6.5,1.6,8.9,1.6 M8.9,0C6.5,0,6.2,0,5.2,0.1c-0.9,0-1.6,0.2-2.2,0.4C2.5,0.7,2,1,1.5,1.5C1,2,0.7,2.5,0.5,3.1C0.2,3.6,0.1,4.3,0.1,5.2C0,6.2,0,6.5,0,8.9c0,2.4,0,2.7,0.1,3.7c0,0.9,0.2,1.6,0.4,2.2c0.2,0.6,0.5,1.1,1,1.6c0.5,0.5,1,0.8,1.6,1c0.6,0.2,1.2,0.4,2.2,0.4c0.9,0,1.3,0.1,3.7,0.1c2.4,0,2.7,0,3.7-0.1c0.9,0,1.6-0.2,2.2-0.4c0.6-0.2,1.1-0.5,1.6-1c0.5-0.5,0.8-1,1-1.6c0.2-0.6,0.4-1.2,0.4-2.2c0-1,0.1-1.3,0.1-3.7c0-2.4,0-2.7-0.1-3.7c0-0.9-0.2-1.6-0.4-2.2c-0.2-0.6-0.5-1.1-1-1.6c-0.5-0.5-1-0.8-1.6-1c-0.6-0.2-1.2-0.4-2.2-0.4C11.6,0,11.3,0,8.9,0L8.9,0z"/>
                        <path d="M8.9,4.3c-2.5,0-4.6,2-4.6,4.6s2,4.6,4.6,4.6c2.5,0,4.6-2,4.6-4.6S11.4,4.3,8.9,4.3z M8.9,11.9c-1.6,0-3-1.3-3-3c0-1.6,1.3-3,3-3c1.6,0,3,1.3,3,3C11.9,10.5,10.5,11.9,8.9,11.9z"/><circle cx="13.7" cy="4.2" r="1.1"/>
                    </svg>
                </a>
            </li>
            <li class="m-page-footer_container_share_list_item">
                <a class="m-page-footer_container_share_list_item_link" title="Pinterest" href="https://hu.pinterest.com/feminahu" target="_blank">
                    <svg class="m-page-footer_container_share_list_item_link_icon-pinterest" viewBox="0 0 13.5 17.4">
                        <path d="M5.6,11.5c-0.5,2.4-1,4.7-2.7,5.9c-0.5-3.6,0.8-6.3,1.3-9.2C3.2,6.5,4.4,3.1,6.5,4c2.6,1-2.2,6.2,1,6.9c3.4,0.7,4.8-5.9,2.7-8C7.1-0.2,1.3,2.8,2,7.2c0.2,1.1,1.3,1.4,0.4,2.9c-1.9-0.4-2.5-2-2.4-4c0.1-3.3,3-5.7,5.9-6c3.7-0.4,7.1,1.3,7.6,4.8c0.5,3.9-1.7,8.1-5.6,7.8C6.8,12.5,6.4,12,5.6,11.5z"/>
                    </svg>
                </a>
            </li>
            <li class="m-page-footer_container_share_list_item">
                <a class="m-page-footer_container_share_list_item_link" title="Twitter" href="https://twitter.com/feminahu" target="_blank">
                    <svg class="m-page-footer_container_share_list_item_link_icon-twitter" viewBox="0 0 17 13.8">
                        <path d="M5.4,13.8c6.4,0,9.9-5.3,9.9-9.9c0-0.2,0-0.3,0-0.5C16,2.9,16.6,2.3,17,1.6c-0.6,0.3-1.3,0.5-2,0.5c0.7-0.4,1.3-1.1,1.5-1.9c-0.7,0.4-1.4,0.7-2.2,0.8C13-0.3,10.8-0.4,9.4,0.9c-0.9,0.9-1.3,2.1-1,3.3C5.6,4.1,3,2.8,1.2,0.6C0.3,2.2,0.7,4.3,2.3,5.3c-0.6,0-1.1-0.2-1.6-0.4c0,0,0,0,0,0c0,1.7,1.2,3.1,2.8,3.4C3,8.5,2.4,8.5,1.9,8.4c0.5,1.4,1.8,2.4,3.3,2.4c-1.2,1-2.8,1.5-4.3,1.5c-0.3,0-0.6,0-0.8-0.1C1.6,13.3,3.5,13.8,5.4,13.8"/>
                    </svg>
                </a>
            </li>
<!--
            <li class="m-page-footer_container_share_list_item">
                <a class="m-page-footer_container_share_list_item_link" title="Google+" href="https://plus.google.com/101310206680270825130" target="_blank">
                    <svg class="m-page-footer_container_share_list_item_link_icon-google" viewBox="0 0 22.8 14.5">
                        <path class="st0" d="M14.2,5.8c0.5,3.5-1,8.7-6.9,8.7c-4,0-7.2-3.2-7.2-7.2S3.2,0,7.2,0c1.9,0,3.6,0.7,4.9,1.9C10.6,3.3,10.6,3.4,10,4C9.3,3.4,8.5,2.9,7.2,2.9C4.9,2.9,3,4.9,3,7.2s1.9,4.3,4.2,4.3c2.3,0,3.3-1,3.9-2.9c-1.1,0-3.9,0-3.9,0V5.8C7.2,5.8,12.8,5.8,14.2,5.8z"/>
                        <path class="st0" d="M15.9,7.7V5.9h2.6V3.4h1.8v2.5h2.5v1.8h-2.5v2.6h-1.8V7.7H15.9z"/>
                    </svg>
                </a>
            </li>
-->
            <li class="m-page-footer_container_share_list_item">
                <a class="m-page-footer_container_share_list_item_link" title="Hírlevél" href="/info/hirlevel/feliratkozas">
                    <svg class="m-page-footer_container_share_list_item_link_icon-mail" viewBox="0 0 20 15">
                        <path d="M17.5,15H2.5C1.1,15,0,13.9,0,12.5V2.5C0,1.1,1.1,0,2.5,0h14.9C18.9,0,20,1.1,20,2.5v9.9C20,13.9,18.9,15,17.5,15zM2.5,2C2.2,2,2,2.2,2,2.5v9.9C2,12.8,2.2,13,2.5,13h14.9c0.3,0,0.5-0.2,0.5-0.5V2.5C18,2.2,17.8,2,17.5,2H2.5z"/>
                        <path d="M10,10.6c-0.7,0-1.4-0.3-1.9-0.8L0.8,2.6l1.3-1.3l7.3,7.3c0.3,0.3,0.9,0.3,1.3,0l7.2-7.2l1.3,1.3l-7.2,7.2C11.4,10.3,10.7,10.6,10,10.6z"/>
                    </svg>
                </a>
            </li>
        </ul>
    </div>
    <p class="m-page-footer_container_copy">
        Copyright © 2007-2018 Femina Média Kft. Minden jog fenntartva.
    </p>
    </div>
</footer>
<div class="sls-container sls-slideshow sls-unselectable fast lapozgato-pager" style="display:none;">
    <div class="sls-image unselectable sls-transition">
        <ul class="sls-slider_wrapper"></ul>
        <div class="sls-advert" style="display: none"></div>
        <span class="sls-cntrl sls-pager prev sls-unselectable" style=""><span class="icon icon-left sls-unselectable"></span></span>
        <span class="sls-cntrl sls-pager next sls-unselectable" style=""><span class="icon icon-left sls-flipX sls-unselectable arrowhead_circle"></span></span>
        <div class="sls-teaser" style="display:none"></div>
    </div>
    <div class="sls-transition sls-header">
        <a href="" class="icon icon-close sls-cntrl sls-close sls-unselectable"></a>
        <span class="icon icon-zoom_in sls-cntrl sls-zoom sls-unselectable" title=""></span>
    </div>
    <div class="sls-text-unselectable  sls-controls sls-transition sls-clearafter">
        <div class="sls-caption lead-info-text">
            <div class="sls-caption-title-container">
                <div class="sls-caption-title"></div>
            </div>
            <div class="sls-caption_text"></div>
        </div>
        <div class="container info-text more-info-text halfpage-padding close">
                    <span class="more-info-title">Szerző:</span>
                <b>Femina</b>
            <div class="cikk-cimkek">
                <span class="more-info-title">Cimkék:</span>
<ul class="cikk-cimkek-list">
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/kar%C3%A1csony" class="cimke cimke-rovat-light">karácsony</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/kar%C3%A1csonyi+aj%C3%A1nd%C3%A9k" class="cimke cimke-rovat-light">karácsonyi ajándék</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/k%C3%A9pek" class="cimke cimke-rovat-light">képek</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/%C3%B6tlet" class="cimke cimke-rovat-light">ötlet</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/%C3%A9lm%C3%A9ny" class="cimke cimke-rovat-light">élmény</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/kar%C3%A1csony+2018" class="cimke cimke-rovat-light">karácsony 2018</a></li>
        <li class="cikk-cimkek-item"><a href="https://femina.hu/karacsony/" class="cimke cimke-rovat cimke-rovat-karacsony">Karácsony</a></li>
</ul>
            </div>
        </div>
        <div class="sls-share cikk-bottom-box controls halfpage-padding">
            <div class="button-info"><img class="svg" src="https://femina.hu/assets/images/info.svg" /></div>
            <div class="share">
                <div class="fb_like">
                </div>
            </div>
            <div class="counter"><div class="sls-progress"></div></div>
            <div class="pager-center sls-credits">Fotó: </div>
       </div>
        <span class="sls-toggle_controls sls-cntrl sls-unselectable"><span class="sls-icon-nyil-le sls-transition"></span></span>
    </div>

    </div>
    <div class="layout_watcher phone"></div>
    <div class="layout_watcher portrait-tablet"></div>
    <div class="layout_watcher landscape-tablet"></div>
    <div class="layout_watcher desktop"></div>
    <script src="https://apis.google.com/js/platform.js" type="text/javascript" async defer>
{lang: 'hu'}
</script>

        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('.RnqlqbY49eVBfLzyL1ds8SsDfsKJEMZwiOSMpbQ5OH.27'); <!-- Karacsony_Egyeb -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
        <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/femina.hu\/karacsony\/mit-adjak-karacsonyra\/","publisher":{"@type":"Organization","name":"Femina","logo":{"@type":"ImageObject","url":"https:\/\/femina.hu\/assets\/images\/facebook_femina_logo.png"}},"author":{"@type":"Person","name":"Femina"},"headline":"5 haszn\u00e1lhat\u00f3 aj\u00e1nd\u00e9k\u00f6tlet kar\u00e1csonyra, ha nem akarsz t\u00e1rgyat adni","datePublished":"2018-12-18","dateModified":"2018-12-18","description":"5 haszn\u00e1lhat\u00f3 aj\u00e1nd\u00e9k\u00f6tlet kar\u00e1csonyra, ha nem akarsz t\u00e1rgyat adni - Egy kutat\u00e1s szerint az \u00e9lm\u00e9nyek sokkal boldogabb\u00e1 teszik az embereket, mint a t\u00e1rgyak.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/2319\/23191\/231918\/23191812_dfb71715ea65b2e3fa5766bb2bb3284b_wm.jpg"}        </script>
</body>
</html>
