<!DOCTYPE html>
<html class="no-js" lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <head>
                <title>Feleakkora nadrágot hord a korábban 106 kilós Michelle: így sikerült leadnia a súlyfelesleget - Fogyókúra | Femina</title>
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE11">
        <!-- [if IE]>
        <meta http-equiv="imagetoolbar" content="no" />
        <meta name="MSSmartTagsPreventParsing" content="true" />
        <meta http-equiv="X-UA-Compatible" content="IE=Edge">
        <![endif]-->
        <meta name="manis:deploy" content="1637919056
" />
        <meta name="manis:breakpoint">
        <meta name="manis:breakpoints">
                    <meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:15" />
                <meta name="copyright" content="https://femina.hu/copyright/" />
        <meta name="referrer" content="unsafe-url">
            <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://femina.hu/fogyokura/michelle-fogyastortenet/" />
        <meta property="og:title" content="Feleakkora nadrágot hord a korábban 106 kilós Michelle: így sikerült leadnia a súlyfelesleget" />
        <meta property="og:updated_time" content="2021-11-26T12:07:27+01:00" />

        <meta property="og:description" content="Michelle szülés utáni depresszióval küzdött, és az evésbe menekült." /><meta property="fb:pages" content="154312911775" />            <meta name="i:publication" content="2021. 11. 26." />
            <meta name="i:publication_local" content="2021. november 26." />
        <meta name="manis:rank" content="1" />
        <meta name="keywords" content="fogyókúra, fogyás, fogyástörténet, súly" />
        <meta name="news_keywords" content="Fogyókúra" />
        <meta name="description" content="Feleakkora nadrágot hord a korábban 106 kilós Michelle: így sikerült leadnia a súlyfelesleget - Michelle szülés utáni depresszióval küzdött, és az evésbe menekült." /><meta name="author" content="Vágó Júlia" />        <meta property="article:published_time" content="2021-11-26T09:20:04+01:00"/>
        <meta property="article:modified_time" content="2021-11-26T12:07:27+01:00" />

    <meta property="og:image" content="https://kep.cdn.index.hu/1/0/4081/40811/408116/40811691_ff2d37d5fe79fafb32a2a02d14231349_wm.jpg" /><meta property="article:publisher" content="https://www.facebook.com/Feminahu" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@feminahu"><meta name="twitter:title" content="Feleakkora nadrágot hord a korábban 106 kilós Michelle: így sikerült leadnia a súlyfelesleget"><meta name="twitter:description" content="Michelle szülés utáni depresszióval küzdött, és az evésbe menekült." ><meta name="twitter:image:src" content="https://kep.cdn.index.hu/1/0/4081/40811/408116/40811691_ff2d37d5fe79fafb32a2a02d14231349_wm.jpg">        <link rel="search" title="Femina" type="application/opensearchdescription+xml" href="/assets/static/opensearch.xml" />
    <link rel="copyright" title="Szerzői jogok" href="/copyright/" />
    <link rel="author" title="Impresszum" href="/impresszum/" />
    <link rel="home" title="" href="/" id="homelink" />
        <link rel="canonical" href="https://femina.hu/fogyokura/michelle-fogyastortenet/" />
    <link rel="amphtml" href="https://femina.hu/fogyokura/michelle-fogyastortenet/amp"/>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Femina.hu",
    "url": "https://femina.hu/",
    "sameAs": [
        "https://www.facebook.com/femina.hu/",
        "https://www.pinterest.com/feminahu/",
        "https://twitter.com/feminahu",
        "https://www.instagram.com/femina.hu/"
    ],
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://femina.hu/24ora?s={search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/assets/images/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/assets/images/favicons/manifest.json">
<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico">
    <link rel="mask-icon" href="/assets/images/favicons/safari-pinned-tab.svg" color="#000000">
    <meta name="apple-mobile-web-app-title" content="Femina">
    <meta name="application-name" content="Femina">
    <meta name="theme-color" content="#ffffff">
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link href="https://femina.hu/assets/static/indexnew_css/public/femina-global.css?v=1637919000" rel="stylesheet" type="text/css" />            <link rel="stylesheet" type="text/css" href="https://femina.hu/assets/static/indexnew_css/public/global-global-cikk.css?v=1637919000"  />
            <link rel="stylesheet" type="text/css" href="https://femina.hu/assets/static/indexnew_css/public/femina-cikk.css?v=1637919000"  />
            <link rel="alternate" type="application/rss+xml" title="Fogyókúra cikkek" href="/fogyokura/rss/" />
        <meta name="logcustomtarget" content="1"/>
        <!-- fe02 -->
        <script src="https://femina.hu/ident/getall/?c=ZmUwMg==" type="text/javascript"></script>
        <script src="https://femina.hu/assets/static/js/public/index_vendor.ugly.js?v=1637919001" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/static/js/public/femina_base.ugly.js?v=1637919001" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/static/js/public/cemp_fejlec.ugly.js?v=1637919001" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/index.comment.min.js?v=1636708681" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/index.video.min.js?v=1636708681" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/jquery-ui.js" type="text/javascript"  ></script>
        <script src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/femina-header.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/jquery.mobile.custom.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/jquery.slimscroll.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/html5shiv.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/article/Instanceable.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/article/ResponsiveBehaviour.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/article/Calendar.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/article/ResponsiveVideos.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/article-init.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/article/FeminaShopSlider.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/femina-lapozgato.min.js" type="text/javascript"  ></script>
        <script src="https://femina.hu/assets/js/helpers/scroll/smooth-scroll.min.js" type="text/javascript"  ></script>
    <script type="text/javascript"><!--//--><![CDATA[//><!--
        var _gaq = { push: function() {} };
        ( function( i, s, o, g, r, a, m ) {
            i[ 'GoogleAnalyticsObject' ] = r;
            i[ r ] = i[ r ] || function() {
                ( i[ r ].q = i[ r ].q || [] ).push( arguments )
            }, i[ r ].l = 1 * new Date();
            a = s.createElement( o ), m = s.getElementsByTagName( o )[ 0 ];
            a.async = 1;
            a.src=g;
            m.parentNode.insertBefore( a, m )
        } )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
        var oldaltipus = 'fogyokura_cikk';
        ( function( $ ) {
            window.scrollTrackerEnabled = 1;
            window.Analytics = {
                add: function( command, params, target ) {
                    if( typeof command === 'undefined' || typeof params === 'undefined' || !command || !params ) {
                        return this;
                    }
                    params.location = ( params.location || document.location.href ).replace( '//m.', '//' );
                    if( this.loaded ) {
                        if( typeof target !== 'undefined' ) {
                            command = target + '.' + command;
                        }
                        ga( command, params );
                    }
                    else {
                        this.stack.push( [ command, $.extend( {}, params ), target ] );
                    }
                    return this;
                },
                process: function() {
                    if( this.loaded ) {
                        return;
                    }
                    var arg;
                    while( this.stack.length ) {
                        arg = this.stack.shift();
                        if( typeof arg[ 2 ] !== 'undefined' && Common[ 'ga_' + arg[ 2 ] ] === true ) {
                            arg[ 0 ] = arg[ 2 ] + '.' + arg[ 0 ];
                        }
                        ga( arg[ 0 ], arg[ 1 ] );
                    }
                    this.loaded = true;
                },
                stack: []
            };
            $( document ).on( 'ready', function() {
                if( typeof window.Common === 'undefined' ) {
                    window.Common = {
                        ga_secondary: false
                    };
                }
                if( typeof __passportHeader_config === 'undefined' ) {
                    __passportHeader_config = {};
                }
                Common.ga_secondary = false;
                var ga_base_config = {
                    sampleRate: 100,
                    trackingId: 'UA-1063478-14'
                };
                var ga_set_config = {
                    dimension1: 'fogyokura_cikk',
                    dimension2: ( __passportHeader_config.loggedIn ? '' : 'Not' ) + 'LoggedIn',
                        dimension3: Page.getLayout(),
                        dimension8: "18-",
                        dimension6: 'vago_julia',
                    language: document.domain === 'totalcarmagazine.com' ? 'en-us' : 'hu-hu',
                    location: document.location.href.replace( '//m.', '//' )
                };
                if( typeof __passportHeaderUserId !== 'undefined' ) {
                    ga_base_config.userId = __passportHeaderUserId;
                }
                ga( 'create', ga_base_config );
                ga( 'require', 'displayfeatures' );
                ga( 'set', ga_set_config );
                ga('set', 'anonymizeIp', true);
                // cross_site ajanlo kivetelkezelese
                if(
                    (
                        $( '#passportHeader, #_iph_fixed-header' ).length ||
                        $( '#inforadio_audioplayer1' ).length ||
                        $( '.header_send').length ||
                        document.location.host.indexOf( 'm.' ) === 0 ||
                        document.location.host.substring( document.location.host.length - 4 ) === '.com'
                    ) &&
                    ((Common.topfolder !== 'i2' && Common.topfolder !== 'index2') || !Common.parsed_url.hash || Common.parsed_url.hash.indexOf( '#bloghu' ) !== 0 )
                ) {
                    ga( 'send', 'pageview' );
                    if( Common.ga_secondary ) {
                        ga( 'secondary.send', 'pageview' );
                    }
                }
                Analytics.process();
            } );
        } )( jQuery );
    //--><!]]>
    </script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-RBVD31PK5Z"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'G-RBVD31PK5Z');
</script>
    <script type="text/javascript">
        Common.content_id = 5073765;
        Common.folder_parent_ids = [ 8413, 8287 ];
        Common.is_new_design = 1;
            </script>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '',
            xfbml      : true,
            status     : false,
            version    : 'v5.0'
        });
        window.fb_initialized = true;
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <script type="text/javascript">
        $(function () {
            window.LinkPreview && window.LinkPreview.init();
        });
    </script>
    <script type="text/javascript">
        contentRotater.tmpPushArr.push({
            id: 5073765,
            ver: 1        });
        Common.topfolderName = 'Fogyókúra';
    </script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
    var IndexStatConfig = {
        pixels: [ { id: 5073765, type: 1 }, { id: 8413, type: 3 }, { id: 8287, type: 3 }, { id: 29, type: 5 }, { id: 2, type: 4 }],
        device: 'desktop'
    };
    //--><!]]>
</script>
<script src="//indexstat.index.hu/stat.js?dd=20211128" async  type="text/javascript"></script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" src="//indexhu.adocean.pl/files/js/ado.js"></script>
<script>
    window.adocf = {};
    window.adocf.useDOMContentLoaded = true;
    window.iap_base = 'https://index.hu/';
    var tagStr = document.querySelector('meta[name="keywords"]') ? document.querySelector('meta[name="keywords"]').getAttribute("content").replace(/\s/g, '') : "";
</script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    ado.config({mode: "new", xml: false, consent: true, characterEncoding: true, attachReferrer: true, fpc: "auto" , defaultServer:"indexhu.adocean.pl" ,cookieDomain:"SLD"});
    ado.preview({enabled: true});
    /* (c)AdOcean 2003-2020, MASTER: M1Cq2VnWAvyb5bO.7PxfYO.RIBv.juOQGca9VKElGev.G7 */
    ado.master({id: 'M1Cq2VnWAvyb5bO.7PxfYO.RIBv.juOQGca9VKElGev.G7', server: 'indexhu.adocean.pl', vars: '&&min=59', keys: tagStr });
</script>
<script type="text/javascript" src="https://index.hu/assets/js/iap/v2/iap-loader.js?v=1637919056
"></script>
<script type='text/javascript'>
    Common.maxFeedAjanloLoadCount = 1;
    Common.feedAjanloLoadCount = 3;
    Common.feedAjanloMoreButton = 1;
    Common.feedAjanloTovabbUrl = "";

</script>
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
        googletag.defineSlot('/118452056/Femina.hu/dieta_CVLB', [[728, 90], [750, 110]], 'div-gpt-ad-1609931747808-0').addService(googletag.pubads());
googletag.defineSlot('/118452056/Femina.hu/dieta_MR3', [[300, 250], [300, 1050], [300, 600]], 'div-gpt-ad-1609938631123-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
                    googletag.pubads().setTargeting('chir', ['1']).setTargeting('pe11', ['1']).setTargeting('pe01', ['1']).setTargeting('jsir', ['1']).setTargeting('egir', ['1']).setTargeting('te7', ['1']).setTargeting('pe07', ['1']).setTargeting('kkvir', ['1']).setTargeting('pe09', ['1']).setTargeting('shir', ['1']).setTargeting('pe03', ['1']).setTargeting('pe04', ['1']).setTargeting('mair', ['1']).setTargeting('pe05', ['1']).setTargeting('pe16', ['1']).setTargeting('pe06', ['1']).setTargeting('auir', ['1']).setTargeting('trir', ['1']).setTargeting('spir', ['1']).setTargeting('dvir', ['1']).setTargeting('woir', ['1']).setTargeting('hgir', ['1']).setTargeting('coir', ['1']).setTargeting('tvir', ['1']);
                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if(!event.isEmpty) {
                $(document.getElementById(event.slot.getSlotElementId())).closest(".mobile-sticky").show().find("button.mobile-sticky-closing").on("click", function(){
                    $(this).closest(".mobile-sticky").hide();
                });
            }
        });
        googletag.enableServices();
    });
</script>

    </head>
    <body class="device_desktop extra_links cikk rovat_fogyokura iframe_disallowed">
                                <div id="fb-root"></div>
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '174494323830588');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=174494323830588&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<div class="layer xl_layer">
    <div id='adoceanindexhushmldkptkw' data-id='adoceanindexhushmldkptkw' class='iap iap--ado ad-label--hidden no-padding no-margin'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhushmldkptkw","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Femina_Dieta_Layer","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"femina","path":"fogyokura/","type":"cikk"}});
                                                        </script>
                                                    </div>
</div>

<div class="sticky">
    </div>

<div class="container" id="ad_null_position">
    </div>
<div class="m-cf-search modal" tabindex="-1" role="dialog" data-backdrop="false" data-js-modal-window="search" style="display: none" aria-hidden="true">
    <div class="m-cf-search_wrapper">
        <div class="m-cf-search_wrapper_container" data-js-cemp-search="container">
            <form action="https://femina.hu/24ora/" class="m-cf-search_wrapper_container_form" method="get">
                <input name="word" type="hidden" value="1">
                <input name="pepe" type="hidden" value="1">
                <input name="tol" type="hidden" value="1999-01-01">
                <input name="ig" type="hidden" value="2021-11-28">
                <input class="m-cf-search_wrapper_container_form_input" data-js-cemp-search="input" name="s" placeholder="Keresés" type="search" tabindex="0">
                <button class="m-cf-search_wrapper_container_form_button" type="submit">
                    <span class="m-cf-search_wrapper_container_form_button_wrapper">
                        <svg class="m-cf-search_wrapper_container_form_button_wrapper_icon" viewBox="0 0 21 21" style="height:21px;width:21px;"><path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/></svg>
                        <span class="m-cf-search_wrapper_container_form_button_wrapper_label h-visibility-off_small-down">Keresés</span>
                    </span>
                </button>
            </form>
        </div>
    </div>
</div>
<div class="m-cf-kiadvanylista">
    <div class="m-cf-kiadvanylista_container">
        <ul class="m-cf-kiadvanylista_container_list">
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link kiemelt-item" href="https://www.feminashop.hu/" target="_blank">Shop</a>
            </li>
            <li class="m-cf-kiadvanylista_container_list_item">
                <a class="m-cf-kiadvanylista_container_list_item_link kiemelt-item" href="https://femina.hu/feminaklub/" target="_top">Klub</a>
            </li>
        </ul>
    </div>
</div>
<div class="m-cf-fejlec">
    <div class="m-cf-fejlec_container">
        <div class="m-cf-fejlec_container_wrapper">
            <ul class="m-cf-fejlec_container_links">
                <li class="m-cf-fejlec_container_links_item itemCover">
                    <a class="m-cf-fejlec_container_links_item_link" href="https://dex.hu/x.php?id=fxdfejlec&amp;url=http%3A%2F%2Ffemina.hu%2F">
                        <span class="m-cf-fejlec_container_links_item_link_container">
                            <svg class="m-cf-fejlec_container_links_item_link_container_logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 68 93" xml:space="preserve"><polygon points="68,11 68,0 0,0 0,93 11,93 11,52 59,52 59,42 11,42 11,11 "/></svg>
                            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Címlap</span>
                        </span>
                    </a>
                </li>
<li class="m-cf-fejlec_container_links_item itemHeadings">
    <button class="m-cf-fejlec_container_links_item_link" type="button" data-toggle="dropdown" data-js-cemp-menu data-target="#fixed-header-dropdown-container">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconHamburger" viewBox="0 0 22 17">
                <path d="M0 1.5C0 .672.67 0 1.495 0h19.01C21.33 0 22 .666 22 1.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 3 0 2.334 0 1.5zm0 7C0 7.672.67 7 1.495 7h19.01C21.33 7 22 7.666 22 8.5c0 .828-.67 1.5-1.495 1.5H1.495C.67 10 0 9.334 0 8.5zm0 7c0-.828.67-1.5 1.495-1.5h19.01c.826 0 1.495.666 1.495 1.5 0 .828-.67 1.5-1.495 1.5H1.495C.67 17 0 16.334 0 15.5z"/>
            </svg>
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconClose" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.7 17.7">
                <rect x="-2.2" y="7.3" transform="matrix(0.7071 -0.7071 0.7071 0.7071 -3.6612 8.8389)" width="22" height="3"/>
                <rect x="-2.2" y="7.3" transform="matrix(0.7071 0.7071 -0.7071 0.7071 8.8389 -3.6612)"  width="22" height="3"/>
            </svg>
        </span>
    </button>
</li>
                                <li class="m-cf-fejlec_container_links_item itemShare" data-js-cemp-social="container">
    <button class="m-cf-fejlec_container_links_item_link" data-ga-category="Cikk megosztása" data-toggle="dropdown" data-target="[data-js-cemp-social=dropdown]" type="button">
        <span class="m-cf-fejlec_container_links_item_link_container">
            <svg class="m-cf-fejlec_container_links_item_link_container_icon iconShare" viewBox="0 0 18 20">
                <path d="M14.09 13.636c-.823 0-1.565.32-2.13.835l-5.737-3.585c.082-.282.14-.575.14-.885 0-.31-.058-.603-.14-.885L11.96 5.53c.565.513 1.307.834 2.13.834 1.758 0 3.183-1.425 3.183-3.182S15.848 0 14.09 0c-1.756 0-3.18 1.425-3.18 3.182 0 .274.045.536.11.79L5.235 7.59c-.555-.473-1.266-.77-2.053-.77C1.425 6.818 0 8.243 0 10s1.425 3.182 3.182 3.182c.787 0 1.498-.297 2.053-.77l5.785 3.615c-.065.255-.11.517-.11.79 0 1.758 1.424 3.183 3.18 3.183 1.758 0 3.183-1.425 3.183-3.182s-1.425-3.182-3.182-3.182"/>
            </svg>
            <span class="m-cf-fejlec_container_links_item_link_container_label h-visibility-off_mid-small-down">Cikk megosztása</span>
        </span>
    </button>
    <ul class="m-cf-fejlec_container_links_item_share" data-js-cemp-social="dropdown">
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkFacebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffemina.hu%2Ffogyokura%2Fmichelle-fogyastortenet%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconFacebook" viewBox="0 0 11 20"><path d="M9.847 6.93H6.85V4.952c.22-1.867 3.33-1.512 3.33-1.512l.002-.127V.23h-.004C10.07.206 3.988-1.225 2.78 3.365v.003l-.008.03c-.19.574-.177 3.202-.175 3.532H0v3.513h2.758V20h4.016v-9.557h3.072l.346-3.514h-.345z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Facebook</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTwitter" href="http://twitter.com/share?lang=hu&amp;text=Feleakkora+nadr%C3%A1got+hord+a+kor%C3%A1bban+106+kil%C3%B3s+Michelle%3A+%C3%ADgy+siker%C3%BClt+leadnia+a+s%C3%BAlyfelesleget&amp;url=https%3A%2F%2Ffemina.hu%2Ffogyokura%2Fmichelle-fogyastortenet%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTwitter" viewBox="0 0 23 19"><path d="M23 2.213c-.846.375-1.756.63-2.71.743.974-.584 1.722-1.51 2.075-2.61-.912.54-1.922.933-2.997 1.144C18.508.573 17.28 0 15.924 0c-2.606 0-4.72 2.113-4.72 4.72 0 .368.043.73.123 1.074-3.92-.197-7.4-2.075-9.726-4.93C1.196 1.56.963 2.37.963 3.236c0 1.637.833 3.08 2.1 3.928-.774-.025-1.502-.237-2.138-.59v.06c0 2.285 1.626 4.192 3.785 4.626-.397.108-.814.165-1.244.165-.304 0-.6-.03-.888-.084.6 1.875 2.343 3.24 4.408 3.277-1.615 1.266-3.65 2.02-5.86 2.02-.38 0-.757-.022-1.126-.066 2.088 1.34 4.57 2.122 7.233 2.122 8.68 0 13.426-7.19 13.426-13.426 0-.205-.005-.408-.015-.61.922-.666 1.722-1.497 2.355-2.443"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Twitter</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkTumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ffemina.hu%2Ffogyokura%2Fmichelle-fogyastortenet%2F&amp;name=Feleakkora+nadr%C3%A1got+hord+a+kor%C3%A1bban+106+kil%C3%B3s+Michelle%3A+%C3%ADgy+siker%C3%BClt+leadnia+a+s%C3%BAlyfelesleget&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Ffemina.hu%2F%22%3EFemina%3C%2Fa%3E%29" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconTumblr" viewBox="0 0 12 20"><path d="M10.51 15.942c-.37.177-1.08.33-1.61.345-1.597.043-1.907-1.122-1.92-1.968V8.105h4.008v-3.02H6.994V0H4.07c-.047 0-.13.043-.143.15-.17 1.556-.9 4.287-3.927 5.378v2.578h2.02v6.522c0 2.232 1.647 5.404 5.995 5.33 1.467-.026 3.096-.64 3.456-1.17l-.96-2.846z"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Tumblr</span>
                    </a>
                </li>
                <li class="m-cf-fejlec_container_links_item_share_item">
                    <a class="m-cf-fejlec_container_links_item_share_item_link linkViber" href="viber://forward?text=https%3A%2F%2Ffemina.hu%2Ffogyokura%2Fmichelle-fogyastortenet%2F" target="_blank">
                        <svg class="m-cf-fejlec_container_links_item_share_item_link_icon iconViber" viewBox="0 0 23 24"><path d="M19.13 16.849c-1.331 1.445-3.841 2.148-7.675 2.148-.298 0-.584-.005-.865-.013l-3.75 3.95a.265.265 0 0 1-.457-.186v-4.351c-.907-.284-1.632-.67-2.193-1.167-1.36-1.207-1.994-3.282-1.994-6.53 0-3.41.518-5.374 1.732-6.566 1.316-1.291 3.638-1.867 7.527-1.867 3.854 0 6.26.621 7.574 1.956 1.181 1.2 1.686 3.138 1.686 6.477 0 3.103-.474 4.942-1.585 6.149m1.426-14.154C18.788.898 15.981.097 11.456.097c-4.495 0-7.28.766-9.03 2.483C.757 4.219.045 6.647.045 10.7c0 3.918.865 6.51 2.725 8.159.76.673 1.676 1.188 2.796 1.56-.013.642-.022 1.504-.027 2.63-.004.842 1.008 1.262 1.594.662l2.535-2.593a31.03 31.03 0 0 0 1.788.049c4.527 0 7.467-.903 9.252-2.843 1.903-2.067 2.16-5.014 2.16-7.624 0-3.966-.691-6.36-2.31-8.005"/><path d="M15.874 13.433c-.345-.28-.713-.53-1.076-.787-.723-.512-1.384-.551-1.923.272-.303.463-.728.483-1.171.28-1.222-.559-2.167-1.42-2.72-2.673-.244-.554-.241-1.05.331-1.443.303-.207.609-.452.584-.905-.032-.591-1.454-2.565-2.016-2.773a1.013 1.013 0 0 0-.7 0c-1.318.446-1.863 1.538-1.34 2.831 1.558 3.858 4.301 6.544 8.077 8.183.216.093.455.13.576.164.86.009 1.867-.826 2.158-1.655.28-.797-.312-1.114-.78-1.494M11.64 5.8c2.76.427 4.034 1.75 4.385 4.554.033.259-.063.648.304.656.383.007.29-.377.294-.636.032-2.64-2.252-5.087-4.903-5.178-.2.03-.614-.139-.64.313-.017.305.331.255.56.29"/><path d="M12.18 6.568c-.266-.032-.616-.158-.678.213-.065.39.326.35.577.407 1.705.384 2.298 1.01 2.58 2.715.04.248-.041.635.378.571.31-.048.198-.38.224-.573.014-1.637-1.378-3.127-3.081-3.333"/><path d="M12.336 7.907c-.177.004-.35.023-.416.214-.098.286.108.354.318.388.699.113 1.067.529 1.137 1.232.019.19.139.345.322.323.253-.03.276-.257.268-.473.013-.79-.873-1.703-1.629-1.684"/></svg>
                        <span class="m-cf-fejlec_container_links_item_share_item_link_label h-visibility-off_small-down">Viber</span>
                    </a>
                </li>
    </ul>
</li>
                            </ul>
            <div class="m-cf-fejlec_container_wrapper_submenu">
    <ul class="m-cf-fejlec_container_inda_kiadvanyok">
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                        <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link kiemelt-item" data-target="_blank" href="https://www.feminashop.hu/" target="_blank">Shop</a>
                </li>
                <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                        <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link kiemelt-item" data-target="_top" href="https://femina.hu/feminaklub/" target="_blank">Klub</a>
                </li>
    </ul>
</div>
    <div class="m-cf-fejlec_container_wrapper_feminaklubmenu">
        <ul class="m-cf-fejlec_container_inda_kiadvanyok">
            <li class="m-cf-fejlec_container_inda_kiadvanyok_item">
                <a class="m-cf-fejlec_container_inda_kiadvanyok_item_link" data-target="_top" href="https://femina.hu/feminaklub/" target="_blank">Klub</a>
            </li>
        </ul>
    </div>
        </div>

        <div class="m-cf-fejlec_container_femina-logo">
            <a href="https://femina.hu/" class="m-cf-fejlec_container_femina-logo_link" title="Femina.hu - Énidő. Veled.">
                <svg class="m-cf-fejlec_container_femina-logo_link_image" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 501.6 93">
                    <path d="M68 11V0H0v93h11V52h48V42H11V11M152 11V0H83v93h69V82H96V52h47V42H96V11M292 0h13v93h-13zM259.3 0L255 4.3 220 39 185 4.3 180.7 0H174v93h11V20.3L211.9 47l-5 4.8c-3.2 3.2-5.1 7.6-5.1 12.4 0 9.8 8.2 17.7 18.2 17.7s18.2-7.9 18.2-17.7c0-4.8-1.9-9.2-5.1-12.4l-5-4.8L255 20.3V93h11V0h-6.7zM220 70.9c-4 0-6.6-2.9-6.6-6.6 0-1.8.8-3.4 1.9-4.7L220 55l4.7 4.7c1.1 1.3 1.9 2.9 1.9 4.7 0 3.6-2.6 6.5-6.6 6.5zM463.3 0h-5.8l-38.3 93h12.6l8.3-21h40.6l8.3 21h12.6L463.3 0zm-18.7 62l15.8-38.4L476.2 62h-31.6zM342 25l56.5 68h5.5V0h-12v67L336.3 0H330v93h12"/>
                </svg>
            </a>
        </div>

        <div class="m-cf-fejlec_container_inda">
            
            <ul class="m-cf-fejlec_container_inda_actions">
                <li class="m-cf-fejlec_container_inda_actions_item itemSearch">
                    <button class="m-cf-fejlec_container_inda_actions_item_button" data-toggle="modal" data-target="[data-js-modal-window=search]" data-js-cemp-search="button" type="button">
                        <span class="m-cf-fejlec_container_inda_actions_item_button_wrapper">
                            <svg class="m-cf-fejlec_container_inda_actions_item_button_wrapper_icon" viewBox="0 0 21 21">
                                <path d="M20.8 18.867c.267.267.267.7 0 .967l-.966.967c-.267.267-.7.267-.966 0L13.5 15.434c-.073-.074-.122-.16-.155-.253-1.39 1.014-3.094 1.62-4.944 1.62-4.64 0-8.4-3.76-8.4-8.4C0 3.76 3.76 0 8.4 0c4.64 0 8.4 3.76 8.4 8.4 0 1.85-.606 3.556-1.62 4.945.092.032.18.08.253.155l5.368 5.367zM8.4 2.8c-3.093 0-5.6 2.507-5.6 5.6 0 3.093 2.507 5.6 5.6 5.6 3.093 0 5.6-2.507 5.6-5.6 0-3.093-2.507-5.6-5.6-5.6z"/>
                            </svg>
                        </span>
                    </button>
                </li>
            </ul>
            <ul class="m-cf-fejlec_container_inda_additional">
    <li class="m-cf-fejlec_container_inda_additional_item">
        <a class="m-cf-fejlec_container_inda_additional_item_link" title="Hírlevél" href="/info/hirlevel/feliratkozas">
            <svg class="m-cf-fejlec_container_inda_additional_item_link_icon-newsletter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.6 13.2"><path d="M15.4,13.2H2.2C1,13.2,0,12.3,0,11V2.2C0,1,1,0,2.2,0h13.1c1.3,0,2.3,1,2.3,2.2v8.7C17.6,12.3,16.7,13.2,15.4,13.2zM2.2,1.8c-0.3,0-0.4,0.2-0.4,0.4v8.7c0,0.4,0.2,0.5,0.4,0.5h13.1c0.3,0,0.4-0.2,0.4-0.4V2.2c0.1-0.3-0.1-0.4-0.4-0.4H2.2z"/><path d="M8.8,9.1c-0.5,0-1.1-0.2-1.5-0.6L1,2.2l1-1l6.4,6.4c0.2,0.2,0.7,0.2,1,0l6.4-6.4l1,1l-6.4,6.4C9.9,8.9,9.4,9.1,8.8,9.1z"/></svg>
        </a>
    </li>
    <li class="m-cf-fejlec_container_inda_additional_item">
        <a class="m-cf-fejlec_container_inda_additional_item_link" title="Instagram" href="https://www.instagram.com/femina.hu/" target="_blank">
            <svg class="m-cf-fejlec_container_inda_additional_item_link_icon-instagram" viewBox="0 0 17.8 17.8">
                <path d="M8.9,1.6c2.4,0,2.7,0,3.6,0.1c0.9,0,1.3,0.2,1.7,0.3c0.4,0.2,0.7,0.4,1,0.7s0.5,0.6,0.7,1C16,4,16.1,4.4,16.2,5.3c0,0.9,0.1,1.2,0.1,3.6c0,2.4,0,2.7-0.1,3.6c0,0.9-0.2,1.3-0.3,1.7c-0.2,0.4-0.4,0.7-0.7,1s-0.6,0.5-1,0.7c-0.3,0.1-0.8,0.3-1.7,0.3c-0.9,0-1.2,0.1-3.6,0.1s-2.7,0-3.6-0.1c-0.9,0-1.3-0.2-1.7-0.3c-0.4-0.2-0.7-0.4-1-0.7c-0.3-0.3-0.5-0.6-0.7-1c-0.1-0.3-0.3-0.8-0.3-1.7c0-0.9-0.1-1.2-0.1-3.6c0-2.4,0-2.7,0.1-3.6C1.7,4.4,1.8,4,2,3.7c0.2-0.4,0.4-0.7,0.7-1c0.3-0.3,0.6-0.5,1-0.7C4,1.8,4.4,1.7,5.3,1.7C6.2,1.6,6.5,1.6,8.9,1.6 M8.9,0C6.5,0,6.2,0,5.2,0.1c-0.9,0-1.6,0.2-2.2,0.4C2.5,0.7,2,1,1.5,1.5C1,2,0.7,2.5,0.5,3.1C0.2,3.6,0.1,4.3,0.1,5.2C0,6.2,0,6.5,0,8.9c0,2.4,0,2.7,0.1,3.7c0,0.9,0.2,1.6,0.4,2.2c0.2,0.6,0.5,1.1,1,1.6c0.5,0.5,1,0.8,1.6,1c0.6,0.2,1.2,0.4,2.2,0.4c0.9,0,1.3,0.1,3.7,0.1c2.4,0,2.7,0,3.7-0.1c0.9,0,1.6-0.2,2.2-0.4c0.6-0.2,1.1-0.5,1.6-1c0.5-0.5,0.8-1,1-1.6c0.2-0.6,0.4-1.2,0.4-2.2c0-1,0.1-1.3,0.1-3.7c0-2.4,0-2.7-0.1-3.7c0-0.9-0.2-1.6-0.4-2.2c-0.2-0.6-0.5-1.1-1-1.6c-0.5-0.5-1-0.8-1.6-1c-0.6-0.2-1.2-0.4-2.2-0.4C11.6,0,11.3,0,8.9,0L8.9,0z"/>
                <path d="M8.9,4.3c-2.5,0-4.6,2-4.6,4.6s2,4.6,4.6,4.6c2.5,0,4.6-2,4.6-4.6S11.4,4.3,8.9,4.3z M8.9,11.9c-1.6,0-3-1.3-3-3c0-1.6,1.3-3,3-3c1.6,0,3,1.3,3,3C11.9,10.5,10.5,11.9,8.9,11.9z"/><circle cx="13.7" cy="4.2" r="1.1"/>
            </svg>
        </a>
    </li>
    <li class="m-cf-fejlec_container_inda_additional_item">
        <a href="http://www.viber.com/feminahu" class="m-cf-fejlec_container_inda_additional_item_link" target="_blank">
            <svg class="m-cf-fejlec_container_inda_additional_item_link_icon-viber" viewBox="0 0 21 22.1">
                <path d="M18.6,2.2C18,1.6,15.8,0,10.9,0c0,0-5.8-0.4-8.7,2.3C0.6,3.9,0.1,6.2,0,9c-0.1,2.9-0.1,8.2,5,9.7c0,0,0,0,0,0l0,2.2 c0,0,0,0.9,0.6,1.1c0.7,0.2,1.1-0.5,1.8-1.2c0.4-0.4,0.9-1,1.3-1.5c3.5,0.3,6.3-0.4,6.6-0.5c0.7-0.2,4.8-0.8,5.4-6.1 C21.4,7.2,20.4,3.7,18.6,2.2z M19.2,12.4c-0.6,4.5-3.8,4.8-4.4,5c-0.3,0.1-2.7,0.7-5.7,0.5c0,0-2.2,2.7-2.9,3.4 c-0.1,0.1-0.2,0.2-0.3,0.1c-0.1,0-0.2-0.2-0.2-0.4c0-0.3,0-3.7,0-3.7c0,0,0,0,0,0c-4.4-1.2-4.1-5.8-4.1-8.2c0-2.4,0.5-4.4,1.8-5.7 c2.4-2.2,7.4-1.9,7.4-1.9c4.2,0,6.2,1.3,6.6,1.7C19,4.6,19.8,7.8,19.2,12.4z"/>
                <path class="m-page-footer_container_share_list_item_link_icon-viber-st0" d="M12.9,8.9c-0.1-1.1-0.6-1.7-1.7-1.7"/>
                <path class="m-page-footer_container_share_list_item_link_icon-viber-st0" d="M14.3,9.4c0-1-0.3-1.9-0.9-2.6c-0.6-0.7-1.5-1.1-2.6-1.1"/>
                <path class="m-page-footer_container_share_list_item_link_icon-viber-st0" d="M15.8,10c0-1.8-0.5-3.2-1.6-4.2c-1-1-2.3-1.5-3.9-1.5"/>
                <path d="M11.3,12.7c0,0,0.4,0,0.6-0.2l0.4-0.5c0.2-0.3,0.7-0.4,1.1-0.2c0.3,0.1,0.7,0.4,1,0.7c0.3,0.2,1,0.8,1,0.8 c0.3,0.3,0.4,0.6,0.2,1c0,0,0,0,0,0c-0.2,0.4-0.5,0.7-0.9,1.1c0,0,0,0,0,0c-0.3,0.2-0.6,0.4-0.9,0.4c0,0-0.1,0-0.1,0 c-0.1,0-0.2,0-0.4-0.1l0,0c-0.4-0.1-1.2-0.4-2.4-1.1c-0.8-0.4-1.5-0.9-2-1.3C8.7,13,8.4,12.7,8,12.4c0,0,0,0,0,0c0,0,0,0,0,0l0,0 c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0,0c-0.3-0.3-0.6-0.6-0.8-0.9c-0.4-0.6-0.9-1.2-1.3-2c-0.7-1.2-1-2-1.1-2.4l0,0 c0-0.1-0.1-0.2-0.1-0.4c0-0.1,0-0.1,0-0.1c0-0.3,0.2-0.6,0.4-0.9c0,0,0,0,0,0c0.3-0.4,0.7-0.6,1.1-0.9c0,0,0,0,0,0 c0.4-0.2,0.8-0.1,1,0.2c0,0,0.5,0.6,0.8,1c0.2,0.3,0.5,0.8,0.7,1c0.3,0.5,0.1,1-0.2,1.1L7.9,8.4C7.6,8.6,7.7,9,7.7,9 S8.4,11.9,11.3,12.7z"/>
            </svg>
        </a>
    </li>
    <li class="m-cf-fejlec_container_inda_additional_item">
        <a href="https://www.youtube.com/c/FeminahuMagazin" class="m-cf-fejlec_container_inda_additional_item_link" target="_blank">
            <svg class="m-cf-fejlec_container_inda_additional_item_link_icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 71.412065 50">
                <g transform="scale(0.58823529,0.58823529)">
                    <path class="m-cf-fejlec_container_inda_additional_item_link_icon-youtube_bg" d="M 118.9,13.3 C 117.5,8.1 113.4,4 108.2,2.6 98.7,0 60.7,0 60.7,0 60.7,0 22.7,0 13.2,2.5 8.1,3.9 3.9,8.1 2.5,13.3 0,22.8 0,42.5 0,42.5 0,42.5 0,62.3 2.5,71.7 3.9,76.9 8,81 13.2,82.4 22.8,85 60.7,85 60.7,85 c 0,0 38,0 47.5,-2.5 5.2,-1.4 9.3,-5.5 10.7,-10.7 2.5,-9.5 2.5,-29.2 2.5,-29.2 0,0 0.1,-19.8 -2.5,-29.3 z" />
                    <polygon class="m-cf-fejlec_container_inda_additional_item_link_icon-youtube_play" points="80.2,42.5 48.6,24.3 48.6,60.7" />
                </g>
            </svg>
        </a>
    </li>
    <li class="m-cf-fejlec_container_inda_additional_item">
        <a href="https://www.facebook.com/femina.hu" class="m-cf-fejlec_container_inda_additional_item_link" target="_blank">
            <svg class="m-cf-fejlec_container_inda_additional_item_link_icon-facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.5 16.5"><circle cx="8.2" cy="8.2" r="8.2"/><path class="m-cf-fejlec_container_inda_additional_item_link_icon-facebook_path" d="M8.8,13.6V9h1.6l0.3-1.8H8.8V6c0-0.5,0.1-0.9,0.9-0.9h0.9V3.5c-0.2,0-0.7-0.1-1.4-0.1c-1.4,0-2.3,0.8-2.3,2.4v1.3H5.3V9h1.6v4.6H8.8z"/></svg>
        </a>
    </li>
    <li class="m-cf-fejlec_container_inda_additional_item">
        <div class="fb-like" data-href="http://www.facebook.com/femina.hu" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
    </li>
</ul>
            <div class="fixed-header">
    <script type="text/javascript">

    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = __passportHeader_config.HEADER_URL + 'passportHeader.js';
       var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    })();    </script>
<div id="passportHeader" style="height: 36px; visibility: hidden;"></div></div>
        </div>
    </div>
    </div>
<aside class="m-femina-header_dropdown" id="fixed-header-dropdown-container" data-js-dropdown="hamburgermenu">
    <div class="m-femina-header_dropdown_tabs">
        <ul class="m-femina-header_dropdown_tabs_container">
            <li class="m-femina-header_dropdown_tabs_container_tab isActive" data-js-event="headings">Rovatok</li>
            <li class="m-femina-header_dropdown_tabs_container_tab" data-js-event="services">Szolgáltatások</li>
        </ul>
    </div>

    <div class="container">
        <div class="m-femina-header_dropdown_wrapper">
            <div class="m-femina-header_dropdown_headings">
                <nav class="m-femina-header_dropdown_headings_navigation">
                    <ul class="m-femina-header_dropdown_headings_navigation_list">
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fkaracsony" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Karácsony                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Ffogyokura%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Diéta                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Futazas%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Utazás                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Frecept%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Recept                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhazai_sztar%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Hazai sztár                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fvilagsztar%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Világsztár                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fegeszseg%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Egészség                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fgyerek%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Gyerek                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fkapcsolat%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Kapcsolat                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fszepseg%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Szépség                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fotthon%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Otthon                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fterasz%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Terasz                                                                            </span>
                                </a>
                            </li>
                                                    <li class="m-femina-header_dropdown_headings_navigation_list_item">
                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fezo%2F" class="m-femina-header_dropdown_headings_navigation_list_item_link">
                                                                        <span class="m-femina-header_dropdown_headings_navigation_list_item_link_label">
                                        Ezo                                                                            </span>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </div>
            <div class="m-femina-header_dropdown_top-articles">
                <div class="m-femina-header_dropdown_top-articles_heading">Top cikkek</div>
                <ul class="m-femina-header_dropdown_top-articles_list">
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fkaracsony" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Karácsony                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Ffogyokura%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Diéta                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Futazas%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Utazás                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Frecept%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Recept                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fegeszseg%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Egészség                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fgyerek%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Gyerek                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fkapcsolat%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Kapcsolat                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fszepseg%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Szépség                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fotthon%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Otthon                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fterasz%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Terasz                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fezo%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Ezo                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhazai_sztar%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Hazai sztár                                                                            </span>
                                </a>
                        	                        </li>
                                            <li class="m-femina-header_dropdown_top-articles_list_item">
                        	                                <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fvilagsztar%2F" class="m-femina-header_dropdown_top-articles_list_item_link">
                                                                        <span class="m-femina-header_dropdown_top-articles_list_item_link_label">
                                        Világsztár                                                                            </span>
                                </a>
                        	                        </li>
                                    </ul>
            </div>
                        <div class="m-femina-header_dropdown_top-articles_view">
                <ul class="m-femina-header_dropdown_top-articles_view_list">
                    <li class="m-femina-header_dropdown_top-articles_view_list_item">
                                                    <div class="c-femina-top-article">
                                <a class="c-femina-top-article_link" href="https://femina.hu/vilagsztar/anni-frid-lyngstad-bikini/">
                                    <img class="c-femina-top-article_link_image" src="https://kep.index.hu/1/0/3760/37605/376053/37605379_2870009_3781b72649cae1ab9a86151b634cf069_wm.jpg" alt="" width="136px" height="91px" />
                                    <div class="c-femina-top-article_link_wrapper">
                                        <div class="c-femina-top-article_link_wrapper_title">Az ABBA Fridája így fotózkodott bikiniben: ritka felvételen az énekesnő</div>
                                        <span class="c-femina-top-article_link_wrapper_lead"></span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="c-femina-top-article">
                                <a class="c-femina-top-article_link" href="https://femina.hu/egeszseg/kezeletlen-cukorbetegseg-szovodmenye/">
                                    <img class="c-femina-top-article_link_image" src="https://kep.index.hu/1/0/4076/40766/407666/40766639_3110801_5131e203f5106062486ec03a5513ee8a_wm.jpg" alt="" width="136px" height="91px" />
                                    <div class="c-femina-top-article_link_wrapper">
                                        <div class="c-femina-top-article_link_wrapper_title">Csendes gyilkos a cukorbetegség: 4 súlyos szövődmény, amit kezeletlenül okozhat</div>
                                        <span class="c-femina-top-article_link_wrapper_lead"></span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="c-femina-top-article">
                                <a class="c-femina-top-article_link" href="https://femina.hu/hazai_sztar/magyar-sztarok-akik-plasztikaztattak/">
                                    <img class="c-femina-top-article_link_image" src="https://kep.index.hu/1/0/3848/38488/384888/38488883_2936407_9ea2a440efb2d037138deaee12dc3124_wm.jpg" alt="" width="136px" height="91px" />
                                    <div class="c-femina-top-article_link_wrapper">
                                        <div class="c-femina-top-article_link_wrapper_title">Zámbó Krisztián párja vállalja, hogy plasztikáztatott: Zsuzsika ezt csináltatta meg az arcán</div>
                                        <span class="c-femina-top-article_link_wrapper_lead"></span>
                                    </div>
                                </a>
                            </div>
                                                    <div class="c-femina-top-article">
                                <a class="c-femina-top-article_link" href="https://femina.hu/terasz/del-afrika-pingvin-simons-town/">
                                    <img class="c-femina-top-article_link_image" src="https://kep.index.hu/1/0/4084/40844/408446/40844679_3116833_966f3e336daf7adce0d07f25d2705dd4_wm.jpg" alt="" width="136px" height="91px" />
                                    <div class="c-femina-top-article_link_wrapper">
                                        <div class="c-femina-top-article_link_wrapper_title">A dél-afrikai város, ahol pingvinek uralkodnak: fel-alá sétálgatnak az utcán</div>
                                        <span class="c-femina-top-article_link_wrapper_lead"></span>
                                    </div>
                                </a>
                            </div>
                                            </li>
                </ul>
            </div>

            <div class="m-femina-header_dropdown_services">
                <ul class="m-femina-header_dropdown_services_list">
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Horoszkóp                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Ffogyokura%2Fuj-letoltheto-edzestervek%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Edzéstervek                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fgyerek%2Fmese%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Mesék és színezők                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fnapi-joslat%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Napi jóslat                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fji-csing%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Ji Csing                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fszinjoslas%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Színjóslás                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fkristalyjoslas%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Kristályjóslás                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fszammisztika%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Számmisztika                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fkapcsolati-szammisztika%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Kapcsolati számmisztika                                                                    </span>
                            </a>
                        </li>
                                            <li class="m-femina-header_dropdown_services_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhoroszkop%2Fszemelyre-szabott-horoszkop%2F" class="m-femina-header_dropdown_services_list_item_link">
                                                            <span class="m-femina-header_dropdown_services_list_item_link_label">
                                    Személyre szabott horoszkóp                                                                    </span>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div>
    </div>
</aside>
                <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<header class="m-femina-header">
            <div class="m-femina-header_extramenu">
            <nav class="m-femina-header_extramenu_navigation container">
                <ul class="m-femina-header_extramenu_navigation_list">
                                            <li class="m-femina-header_extramenu_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Findexadhu.hit.gemius.pl%2Fhitredir%2Fid%3DbOuVht.HEWnhWJWfcCVM0MdRrkIY1udcdeYGpCvp3Ej.a7%2Fstparam%3Dnjhrmnnhgn%2Ffastid%3Ditmjelvdamixrvkszfxaeptsoomv%2Fnc%3D0%2Furl%3Dhttps%3A%2F%2Ffemina.hu%2Fotthon%2Fvasarolj-otthonrol-foodpanda%2F" class="m-femina-header_extramenu_navigation_list_item_link">
                                                                    <span class="m-femina-header_extramenu_navigation_list_item_link_logo_before">
                                        <img src="https://kep.index.hu/1/0/4067/40678/406788/40678899_181aacf291e49a6d2293d44b0fb37dae_wm.jpg" alt="Foodpanda" />
                                    </span>
                                                                <!--
                                <span class="m-femina-header_extramenu_navigation_list_item_link_label">
                                    Foodpanda                                    
                                </span>
                                                                -->
                                <img src="https://indexadhu.hit.gemius.pl/redot.gif?id=bOuVht.HEWnhWJWfcCVM0MdRrkIY1udcdeYGpCvp3Ej.a7/stparam=qiqkjqdtmo/fastid=mefnqnhncqpwckjvkzlhyxpojamg/nc=0" border="0"></img>                            </a>
                        </li>
                                            <li class="m-femina-header_extramenu_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Findexadhu.hit.gemius.pl%2Fhitredir%2Fid%3DbOE1xFixgZXeXJ_P6bHK0abS..NIL4v5dPNjzWP6Ad..J7%2Fstparam%3Dlaoeepolop%2Ffastid%3Dbqsaqhvibclduykxudsixesfcklg%2Fnc%3D0%2Furl%3Dhttps%3A%2F%2Ffemina.hu%2Fegeszseg%2Fminosegi-elet-ferrovit%2F" class="m-femina-header_extramenu_navigation_list_item_link">
                                                                    <span class="m-femina-header_extramenu_navigation_list_item_link_logo_before">
                                        <img src="https://kep.index.hu/1/0/4084/40846/408466/40846677_3268ccdff0564e81915336c634ff4fa3_wm.jpg" alt="Ferrovit" />
                                    </span>
                                                                <!--
                                <span class="m-femina-header_extramenu_navigation_list_item_link_label">
                                    Ferrovit                                    
                                </span>
                                                                -->
                                <img src="https://indexadhu.hit.gemius.pl/redot.gif?id=bOE1xFixgZXeXJ_P6bHK0abS..NIL4v5dPNjzWP6Ad..J7/stparam=opgoqrehiu/fastid=mcbtddokmicejhcmuocngbxmbqiu/nc=0" border="0"></img>                            </a>
                        </li>
                                            <li class="m-femina-header_extramenu_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Findexadhu.hit.gemius.pl%2Fhitredir%2Fid%3D0iU7Au7zFEfTlWs_DeRpVNUK..MNfQv7uFLpKxFdF1T.b7%2Fstparam%3Drjkmcoflvj%2Ffastid%3Ditsljpohekkkyvmhxjjruowikhna%2Fnc%3D0%2Furl%3Dhttps%3A%2F%2Ffemina.hu%2Fterasz%2Ffold-bajnokai-eon%2F" class="m-femina-header_extramenu_navigation_list_item_link">
                                                                    <span class="m-femina-header_extramenu_navigation_list_item_link_logo_before">
                                        <img src="https://kep.index.hu/1/0/4053/40534/405347/40534743_e01799eb4e53ee750ff90503544335ca_wm.jpg" alt="E.On" />
                                    </span>
                                                                <!--
                                <span class="m-femina-header_extramenu_navigation_list_item_link_label">
                                    E.On                                    
                                </span>
                                                                -->
                                <img src="https://indexadhu.hit.gemius.pl/redot.gif?id=0iU7Au7zFEfTlWs_DeRpVNUK..MNfQv7uFLpKxFdF1T.b7/stparam=uidgpqlgao/fastid=mpemafpccrrlygbhdfxxakojahjk/nc=0" border="0"></img>                            </a>
                        </li>
                                            <li class="m-femina-header_extramenu_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Findexadhu.hit.gemius.pl%2Fhitredir%2Fid%3DciWbwAe.7MMmqFh9vXUEE.TGrsxd0mdfzn32kFxXfuf.p7%2Fstparam%3Dndcmgtrkxh%2Ffastid%3Dbfwezzqbpomqduhghpgjvrpugdlz%2Fnc%3D0%2Furl%3Dhttps%3A%2F%2Ffemina.hu%2Fegeszseg%2Fmindenlepesszamit-philip-morris%2F" class="m-femina-header_extramenu_navigation_list_item_link">
                                                                    <span class="m-femina-header_extramenu_navigation_list_item_link_logo_before">
                                        <img src="https://kep.index.hu/1/0/4076/40763/407633/40763385_492cc16343a779b05337060c1e082166_wm.jpg" alt="PM" />
                                    </span>
                                                                <!--
                                <span class="m-femina-header_extramenu_navigation_list_item_link_label">
                                    PM                                    
                                </span>
                                                                -->
                                <img src="https://indexadhu.hit.gemius.pl/redot.gif?id=ciWbwAe.7MMmqFh9vXUEE.TGrsxd0mdfzn32kFxXfuf.p7/stparam=qclfdwhgnm/fastid=nqqmaezevcixlrdibqxvvmzxatng/nc=0" border="0"></img>                            </a>
                        </li>
                                    </ul>
            </nav>
        </div>
        <section class="m-femina-header_bottom">
        <div class="container">
            <nav class="m-femina-header_bottom_navigation">
                <ul class="m-femina-header_bottom_navigation_list">
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fkaracsony" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Karácsony                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Ffogyokura%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Diéta                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Futazas%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Utazás                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Frecept%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Recept                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fhazai_sztar%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Hazai sztár                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fvilagsztar%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Világsztár                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fegeszseg%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Egészség                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fgyerek%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Gyerek                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fkapcsolat%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Kapcsolat                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fszepseg%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Szépség                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fotthon%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Otthon                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fterasz%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Terasz                                </span>
                                                            </a>
                        </li>
                                            <li class="m-femina-header_bottom_navigation_list_item">
                            <a href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Fezo%2F" class="m-femina-header_bottom_navigation_list_item_link">
                                                                <span class="m-femina-header_bottom_navigation_list_item_link_label">
                                    Ezo                                </span>
                                                            </a>
                        </li>
                                    </ul>
            </nav>
        </div>
    </section>
</header>
    <div class="container top_szponzor adverticum-kapubanner">
        <div class="ad-container">
<div id='adoceanindexhupidsgxiiev' data-id='adoceanindexhupidsgxiiev' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhupidsgxiiev","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Femina_Dieta_LB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"femina","path":"fogyokura/","type":"cikk"}});
                                                        </script>
                                                    </div>
        </div>
    </div>
<div class="container border">
</div>
<div id="content" class="">
    <div class="topszponzor_wrapper">
        <div class="clearfix"></div>
    </div>
<div class="content-header ">
<div class="container breadcrumbs">
    <ul>
        <li><a href="https://femina.hu/">Címoldal</a></li>
        <li><h3><a href="https://femina.hu/fogyokura/">Fogyókúra</a></h3></li>
        <li><h1><a href="https://femina.hu/fogyokura/michelle-fogyastortenet/">Michelle fogyástörténet</a></h1></li>
    </ul>
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://femina.hu/",
                    "name": "Címoldal"
                }
            }
                        ,{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://femina.hu/fogyokura/",
                    "name": "Fogyókúra"
                }
            }
                        ,{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://femina.hu/fogyokura/michelle-fogyastortenet/",
                    "name": "Michelle fogyástörténet"
                }
            }
                    ]
    }
    </script>
</div>

<div class="container border cikk-header">
    <h2 class="cikk-cim-wrapper">

        <div class="cim ">Feleakkora nadrágot hord a korábban 106 kilós Michelle: így sikerült leadnia a súlyfelesleget</div>
            <div class="lead">Michelle szülés utáni depresszióval küzdött, és az evésbe menekült.</div>
    </h2>
</div>

        <div class="container cikk-cover cikk-cover-v1">
            <img src="https://kep.index.hu/1/0/4081/40811/408116/40811687_7fabaf3c5ff839e4b8239d7466dc9e5d_wm.jpg" alt="cover-ok" width="1308" height="736" />

        </div>
</div>
    <div class="container border cikk-torzs-container ">
        <div class="author-share-date-container">
            <div class="author-share-date-inner">
                <ul class="article-meta no-profil-image">
           <li class="article-meta-item"><div  class="email"><b>Vágó Júlia</b></div></li>
   <li class="article-meta-item">
                           2021.11.26.   </li>
   <li class="article-meta-item social-meta-item">
       <div class="fb-like" data-href="https://femina.hu/fogyokura/michelle-fogyastortenet/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
   </li>
   <li class="article-meta-item social-meta-item mail-meta-item">
       <a class="mail" href="mailto:?subject=Femina+Feleakkora+nadr%C3%A1got+hord+a+kor%C3%A1bban+106+kil%C3%B3s+Michelle%3A+%C3%ADgy+siker%C3%BClt+leadnia+a+s%C3%BAlyfelesleget&amp;body=https://femina.hu/fogyokura/michelle-fogyastortenet/" target="_blank"><img src="https://femina.hu/assets/images/boritek.png" alt="Küldd el ismerősödnek a cikket!" title="Küldd el ismerősödnek a cikket!" /></a>
   </li>
   <li class="article-meta-item cikk-cimke-meta-item"><a title="Több címke" class="cimke cimke-rovat more-cimke">címkék <img class="svg" src="https://femina.hu/assets/images/lenyil.svg"></a></li>
   <li class="article-meta-item cikk-cimke-meta-item">
       <div class="cikk-cimkek">
<ul class="cikk-cimkek-list">
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/fogy%C3%B3k%C3%BAra" class="cimke cimke-rovat-light">fogyókúra</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/fogy%C3%A1s" class="cimke cimke-rovat-light">fogyás</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/fogy%C3%A1st%C3%B6rt%C3%A9net" class="cimke cimke-rovat-light">fogyástörténet</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/s%C3%BAly" class="cimke cimke-rovat-light">súly</a></li>
        <li class="cikk-cimkek-item"><a href="https://femina.hu/fogyokura/" class="cimke cimke-rovat cimke-rovat-fogyokura">Fogyókúra</a></li>
</ul>
       </div>
   </li>
</ul>

                    </div>
        </div>
        <div class="szelso-jobb-lead_container">
            <div class="szelso-jobb">
<div id='adoceanindexhuoeqrfvhrqm' data-id='adoceanindexhuoeqrfvhrqm' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhuoeqrfvhrqm","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Femina_Dieta_HP","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"femina","path":"fogyokura/","type":"cikk"}});
                                                        </script>
                                                    </div>
<!-- start master --> <script type="text/javascript"> /* (c)AdOcean 2003-2021, MASTER: indamedia_hu.Femina.Femina_kepes_linkajanlo */ ado.master({id: 'OpX1vnR8jSxJn3nTDCUY_bNdDu5KX9sIMVOOUQIAwVD.K7', server: 'indexhu.adocean.pl' }); </script> <!--  end master  --><!-- start slave --> <div id="adoceanindexhuyhffnniiyc"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2021, indamedia_hu.Femina.Femina_kepes_linkajanlo.Femina_kepes_linkajanlo_1 */ ado.slave('adoceanindexhuyhffnniiyc', {myMaster: 'OpX1vnR8jSxJn3nTDCUY_bNdDu5KX9sIMVOOUQIAwVD.K7' }); </script> <!--  end slave  -->
<!-- start slave --> <div id="adoceanindexhuvimlqksmxx"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2021, indamedia_hu.Femina.Femina_kepes_linkajanlo.Femina_kepes_linkajanlo_2 */ ado.slave('adoceanindexhuvimlqksmxx', {myMaster: 'OpX1vnR8jSxJn3nTDCUY_bNdDu5KX9sIMVOOUQIAwVD.K7' }); </script> <!--  end slave  -->
<div id='adoceanindexhulfhijsrfvl' data-id='adoceanindexhulfhijsrfvl' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"adoceanindexhulfhijsrfvl","empty":true,"lazy":false,"quality":false,"masterless":false,"area":"Femina_Dieta_MR","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"femina","path":"fogyokura/","type":"cikk"}});
                                                        </script>
                                                    </div>
<!-- start slave --> <div id="adoceanindexhusjdsdimrds"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2021, indamedia_hu.Femina.Femina_kepes_linkajanlo.Femina_kepes_linkajanlo_3 */ ado.slave('adoceanindexhusjdsdimrds', {myMaster: 'OpX1vnR8jSxJn3nTDCUY_bNdDu5KX9sIMVOOUQIAwVD.K7' }); </script> <!--  end slave  -->
<!-- start slave --> <div id="adoceanindexhupkkihvfgxr"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2021, indamedia_hu.Femina.Femina_kepes_linkajanlo.Femina_kepes_linkajanlo_4 */ ado.slave('adoceanindexhupkkihvfgxr', {myMaster: 'OpX1vnR8jSxJn3nTDCUY_bNdDu5KX9sIMVOOUQIAwVD.K7' }); </script> <!--  end slave  -->
<!-- /118452056/Femina.hu/dieta_MR3 --> <div id='div-gpt-ad-1609938631123-0'>   <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609938631123-0'); });   </script> </div>
<section class="top-cikkajanlo-container">
    <div class="cim">Ez is érdekelhet</div>
    <ul>
    <li><a href="https://indexadhu.hit.gemius.pl/hitredir/id=0iU7AGd9l.WGDnF1pdpDF8cPrmKwSOcE02AGN.Oz5ij.l7/stparam=zcmoejesdx/fastid=lghgpiflymjtbmiqlumiwehekpkx/nc=0/url=https://femina.hu/hazai_sztar/huawei-matebook/">Huawei MateBook: egy géppark az egész családnak (x)<img src="https://track.adform.net/adfserve/?bn=51077097;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1"/><script type="text/javascript">     (_gdeaq = window._gdeaq || []).push(['nc', 'false']); </script> <script type="text/javascript">     (_gdeaq = window._gdeaq || []).push(['hit', 'indexadhu', '0iU7AGd9l.WGDnF1pdpDF8cPrmKwSOcE02AGN.Oz5ij.l7', 'mcfibmknec', 'bfgayhgmslvmvbmfgbwwxmqgcplb']); </script> <script type="text/javascript" src="https://indexadhu.hit.gemius.pl/gdejs/xgde.js"> </script></a></li>
        <li><a href="https://indexadhu.hit.gemius.pl/hitredir/id=0sU7Yu8DlHQ57rtbqAZvlcdvDmwY4ic0FPYGpKpRBt7.z7/stparam=xhgqckjguv/fastid=dqyxosxfjgrsscmkdbyfgkcktpmb/nc=0/url=https://femina.hu/hazai_sztar/allaskereses-nyeremeny-cvdb/">Találd meg velünk most álmaid állását, és nyerj 1 millió forintot! (x)<script type="text/javascript">     (_gdeaq = window._gdeaq || []).push(['nc', 'false']); </script> <script type="text/javascript">     (_gdeaq = window._gdeaq || []).push(['hit', 'indexadhu', '0sU7Yu8DlHQ57rtbqAZvlcdvDmwY4ic0FPYGpKpRBt7.z7', 'khpjpmprpw', 'dyfoeghlgkvyvicyxurdrtfffhlz']); </script> <script type="text/javascript" src="https://indexadhu.hit.gemius.pl/gdejs/xgde.js"> </script></a></li>
        <li><a href="https://indexadhu.hit.gemius.pl/hitredir/id=bIs7AFB3lL1RQ7rL_Jnhn.TG.KlFFaP9xO1LZ82QX77.37/stparam=plmnctener/fastid=eglaqnmjzbskgrmtakjrspqlaple/nc=0/url=https://femina.hu/recept/tchibo-webshop-karacsonyi-ajandek/">Terítéken a ragyogó ünnep (x)<script type="text/javascript">     (_gdeaq = window._gdeaq || []).push(['nc', 'false']); </script> <script type="text/javascript">     (_gdeaq = window._gdeaq || []).push(['hit', 'indexadhu', 'bIs7AFB3lL1RQ7rL_Jnhn.TG.KlFFaP9xO1LZ82QX77.37', 'skfhpvkijw', 'hlhhcdcnortzfmdmxabkndgebbin']); </script> <script type="text/javascript" src="https://indexadhu.hit.gemius.pl/gdejs/xgde.js"> </script></a></li>
        <li><a href="https://indexadhu.hit.gemius.pl/hitredir/id=0rs1xO72gV3ZglTtiC6m6scPnH8YimQ_dT_Vy4KH33n.W7/stparam=sagripsifw/fastid=fnzmvschxrtnrbdhmjneoltpvemn/nc=0/url=https://femina.hu/vilagsztar/allee-kavezo/">Gyere, igyunk egy kávét az Allee-ban! (x)<script type="text/javascript">     (_gdeaq = window._gdeaq || []).push(['nc', 'false']); </script> <script type="text/javascript">     (_gdeaq = window._gdeaq || []).push(['hit', 'indexadhu', '0rs1xO72gV3ZglTtiC6m6scPnH8YimQ_dT_Vy4KH33n.W7', 'vpokfsiuax', 'jdfmjrrggfixqodyxkxbyvfzbums']); </script> <script type="text/javascript" src="https://indexadhu.hit.gemius.pl/gdejs/xgde.js"> </script></a></li>
        <li><a href="https://indexadhu.hit.gemius.pl/hitredir/id=0huVhO9mkU45SN7EFq6wMccPnMmwsGQiczOVzUtyldP.37/stparam=sdmjiwfkcq/fastid=jshnhtpckhzeolbinbkgppetrwlg/nc=0/url=https://femina.hu/otthon/karcher-goztisztito/">Engedd meg magadnak: nem kell, hogy a takarítás mumus legyen (x)<script type="text/javascript">     (_gdeaq = window._gdeaq || []).push(['nc', 'false']); </script> <script type="text/javascript">     (_gdeaq = window._gdeaq || []).push(['hit', 'indexadhu', '0huVhO9mkU45SN7EFq6wMccPnMmwsGQiczOVzUtyldP.37', 'vcftejmfsv', 'ndaozflfnwmjeiheoclzkbynuakp']); </script> <script type="text/javascript" src="https://indexadhu.hit.gemius.pl/gdejs/xgde.js"> </script></a></li>
        <li><a href="https://indexadhu.hit.gemius.pl/hitredir/id=bIuVJF.vEbL7Xd9EsIYAbPWorsvdsM94uH0n9pLi_hL.R7/stparam=liggknqnyd/fastid=kvqtzfwmfaptypbzdjxujejcpwnm/nc=0/url=https://femina.hu/gyerek/teli-olimpia-rajzpalyazat/">A pekingi téli olimpia rajzpályázata elindult (x)<script type="text/javascript">     (_gdeaq = window._gdeaq || []).push(['nc', 'false']); </script> <script type="text/javascript">     (_gdeaq = window._gdeaq || []).push(['hit', 'indexadhu', 'bIuVJF.vEbL7Xd9EsIYAbPWorsvdsM94uH0n9pLi_hL.R7', 'ohppgqgjdi', 'hzpcqrblzgqluflqorhzgbqfiymp']); </script> <script type="text/javascript" src="https://indexadhu.hit.gemius.pl/gdejs/xgde.js"> </script></a></li>
        <li><a href="https://indexadhu.hit.gemius.pl/hitredir/id=zCuVJjAVyZtrctIXFqIOPNUo.BN1YowhhNjJ5nTkiWb.m7/stparam=pirslipmth/fastid=fwekynxjqtyfycclwruodrptfonv/nc=0/url=https://femina.hu/gyerek/gyerekjatek-katalogus-mattel/">Itt a Mattel új, interaktív gyerekjáték-katalógusa (x)<img src="https://indexadhu.hit.gemius.pl/redot.gif?id=zCuVJjAVyZtrctIXFqIOPNUo.BN1YowhhNjJ5nTkiWb.m7/stparam=shkmilfium/fastid=edyrgwvkeutknpbbxmmdqnhffglg/nc=0" border="0"></img></a></li>
        <li><a href="https://indexadhu.hit.gemius.pl/hitredir/id=zCs1xjAVgU0hop99OJ3C8ccP..MYoowR3wdjDi85KZ3.S7/stparam=yhgrhmrrwg/fastid=myqyfrgdmgmnjkfkyufhwwhwlamm/nc=0/url=https://femina.hu/hazai_sztar/emag-extreme-digital-black-friday/">Nem csak kütyü lesz a Black Fridayen! (x)<img src="https://indexadhu.hit.gemius.pl/redot.gif?id=zCs1xjAVgU0hop99OJ3C8ccP..MYoowR3wdjDi85KZ3.S7/stparam=lhpkephnxl/fastid=dbvwmixbcftnqlecghcvrnjtgokr/nc=0" border="0"></img></a></li>
        <li><a href="https://indexadhu.hit.gemius.pl/hitredir/id=ciWVhIdfSQC26DKBi_j_XcdRDmywfI7Kc1nt4k0x1KT.D7/stparam=tglgkohjxz/fastid=gmyglgwcybqzfqncszfubczgqjmg/nc=0/url=https://femina.hu/hazai_sztar/jakupcsek-gabriella-gattyan-gyorgy-interju/">Előkerült Gattyán György! (x)<img src="https://indexadhu.hit.gemius.pl/redot.gif?id=ciWVhIdfSQC26DKBi_j_XcdRDmywfI7Kc1nt4k0x1KT.D7/stparam=wfeqgrnusa/fastid=inpvefflknsenhmsocrbjyvpkblf/nc=0" border="0"></img></a></li>
        </ul>
</section>
<section class="top-cikkajanlo-container beautyandstyle cikkajanlo-gombbal">
    <div class="cim">beauty and style</div>
        <ul class="">
            <li><a href="https://www.retikul.hu/kencefice/ajakapolas-rancok-ellen/" target="_blank">Petyhüdt barázdák jelzik az ajkak idő előtti öregedését: így előzheted meg a durva ráncosodást&nbsp;&raquo;</a></li>
            <li><a href="https://www.retikul.hu/kencefice/marie-antoinette-szepsegapolas/" target="_blank">A franciák leghíresebb királynéja a szépség és a divat megszállottja volt: Marie Antoinette aprólékos szépségrutinnal rendelkezett&nbsp;&raquo;</a></li>
            <li><a href="https://www.retikul.hu/probafulke/pilotadzseki-teli-divat/" target="_blank">Nőies, sokoldalú és biztosan nem fogsz benne fázni: a vagány pilótadzseki mindennel jól mutat&nbsp;&raquo;</a></li>
        <ul>
</section>
<!-- start slave --> <div id="adoceanindexhumlrokspkwm"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2021, indamedia_hu.Femina.Femina_kepes_linkajanlo.Femina_kepes_linkajanlo_5 */ ado.slave('adoceanindexhumlrokspkwm', {myMaster: 'OpX1vnR8jSxJn3nTDCUY_bNdDu5KX9sIMVOOUQIAwVD.K7' }); </script> <!--  end slave  -->
<!-- start slave --> <div id="adoceanindexhuzlifopjprh"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2021, indamedia_hu.Femina.Femina_kepes_linkajanlo.Femina_kepes_linkajanlo_6 */ ado.slave('adoceanindexhuzlifopjprh', {myMaster: 'OpX1vnR8jSxJn3nTDCUY_bNdDu5KX9sIMVOOUQIAwVD.K7' }); </script> <!--  end slave  -->
<section class="topolvasott-container">
    <div class="cim">Top olvasott cikkek</div>
    <ul>
            <li><a href="https://femina.hu/terasz/kviz-altalanos-muveltseg/">Általános műveltségi kvíz: tudod, ki festette Az utolsó vacsora című festményt?</a></li>
            <li><a href="https://femina.hu/gyerek/trukkos-magyar-szavak-helyesiras-kviz/">10 trükkös magyar szó, amiről sokan azt hiszik, helyesen írják, pedig nem: felismered, melyiket írtuk helytelenül?</a></li>
            <li><a href="https://femina.hu/hazai_sztar/bery-ary-2021/">Ő volt a Szerelem első vérig Fügéje: rá sem ismerni az 54 éves Bery Aryra</a></li>
            <li><a href="https://femina.hu/ezo/evszamkviz/">10 kérdéses évszámkvíz: mi volt hamarabb, a Mohácsi csata vagy a Dózsa-féle parasztfelkelés?</a></li>
            <li><a href="https://femina.hu/hazai_sztar/arpa-attila-es-parja/">Ő Árpa Attila ritkán látott párja: Alexandrával négy éve él se veled, se nélküled kapcsolatban</a></li>
        </ul>
</section>

<div class="cross-site-programmatic-zones">
    <div id="Display-Now-banner">
        <div class="DNB-container">
            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>   window.googletag = window.googletag || {cmd: []};   googletag.cmd.push(function() {     googletag.defineSlot('/118452056/Femina.hu/DisplayNow_MR', [300, 250], 'div-gpt-ad-1636473069467-0').setTargeting('keywords', ['hazai sztár', 'recept']).addService(googletag.pubads());     googletag.pubads().enableSingleRequest();     googletag.enableServices();   }); </script><!-- /118452056/Femina.hu/DisplayNow_MR --> <div id='div-gpt-ad-1636473069467-0' style='width: 300px; height: 250px;'>   <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1636473069467-0'); });   </script> </div>
            <div class="DNB-footer">
                <a href="https://www.displaynow.net" target="_blank" class="DNB-logo"><img src="https://index.hu/assets/images/dnow/Display-Now-logo.png" alt=""></a>
                <a href="https://displaynow.net/offer/index?category=issues&i%5B%5D=35" target="_blank" class="DNB-text">
                    <span class="DBN-button">HIRDETEK</span>
                    Foglald le ezt a<br>hirdetési helyet!
                </a>
            </div>
        </div>
    </div>
</div>
                </div>
        </div>
        <div class="cikk-torzs">
                        <p>Michelle Clements gyerekkorától kezdve súlyfelesleggel küzdött, emiatt pedig gyakran vált céltáblává az osztálytársai körében, akik Röfinek csúfolták a lányt. </p>
                        <div id="microsite_microsite" class="miniapp microsite">
                        <div id="adoceanindexhuzjronrmrnl" data-id="adoceanindexhuzjronrmrnl" class="iap iap--ado ">
                                                                                <script class="iap-script">
                                                                                    window.iap_zones = window.iap_zones || [];
                                                                                    window.iap_zones.push({"id":"adoceanindexhuzjronrmrnl","empty":true,"lazy":false,"quality":true,"masterless":false,"area":"Femina_Dieta_RB","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"femina","path":"fogyokura/","type":"cikk"}});
                                                                                </script>
                                                                            </div>
                        </div>
                        <p>Súlya akkor kezdett igazán problémát okozni számára, amikor első terhessége után szülés utáni depresszióban szenvedett, és az ételekhez nyúlt vigaszért. A 28 éves édesanya heti 120 fontot, nagyjából 53 ezer forintot költött gyorséttermi kajákra, és képes volt napokig csak cukros üdítőket inni, amelyek a súlyfelesleg felhalmozása mellett az egészségét is tönkretették. Két évig önpuszító életmódot folytatott. </p>
                        <h3>Havonta egy ruhaméretet fogyott</h3>
                        <p>Michelle 106 kiló volt, amikor az egyik barátnője megelégelte önpusztító életmódját, és próbálta rávenni arra, hogy a gyerekei és férje kedvéért változtasson az életen. Mivel a fiatal édesanya sosem tudott kitartani egy-egy diéta mellett, a jojóeffektustól mindig visszahízott, így úgy döntött, első körben gyomorszűkítőt műtéten vesz rész.</p>
                        <div id="szerkfoto_image_40811547" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_40811547_5073765" class="kep kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_40811547" src="https://kep.cdn.indexvas.hu/1/0/4081/40811/408115/40811547_aa49ef4a594e3d59e658d9397aaf7d06_wm.jpg" alt="1-ok" data-image_width="840" data-image_height="560" width="840" height="560" /></span><div class="kepala"><div class="photographer">Fotó: Northfoto</div></div></div>
                        </div>
                        <p>Az édesanya korábban súlya miatt már lépcsőzni is alig bírt, kapkodta a levegőt minden egyes lépcsőfoknál, így nem kellett sokat győzködnie a barátnőjének őt arról, hogy műtétnek vesse alá magát. A gyomorszűkítő műtét egyébként világszerte az egyik legnépszerűbb eljárás, amelynek során a gyomor felső szakasza köré egy szilikongyűrűt helyeznek, mely "összehúzza" a has felső részét, csökkenti a gyomor térfogatát, ezáltal a befogadóképessége is kisebb lesz. Mivel az étel csak a gyűrűn keresztül tud továbbítódni az emésztőrendszer többi szakasza felé, sokkal kevesebb ételre lesz szükség a teltségérzet kialakulásához. </p>
                        <p>Michelle a műtét után teljesen új embernek érezte magát, állítása szerint ez volt a legjobb döntése, amit élete során hozott. Havonta egy ruhaméretet fogyott, és az önbizalma is kezdett visszatérni. Végül 106 kilóról a felére fogyott. </p>
                        <div data-miniapp-id="1446477">
                                <p class="femina-shop-ajanlo-slider-hirdetes">A cikk az ajánló után folytatódik</p>
                        <div class="keretes keretes_szeles keretes_ajanlo">
                                    <img src="https://kep.index.hu/1/0/4022/40220/402206/40220623_ef7861b227750132db8d419accb11157_wm.jpg" width="200" height="290" alt="" />
                            	    	<h3>Megjelent Mentes Anyu legújabb szakácskönyve!</h3>
                            	    	<p>Inzulinrezisztenseknek &eacute;s mentesen t&aacute;pl&aacute;lkoz&oacute;knak főzni nagy kih&iacute;v&aacute;s, ebben ny&uacute;jt seg&iacute;ts&eacute;get&nbsp;<strong>Nemes D&oacute;ra</strong>, a Mentes Anyu meg&aacute;lmod&oacute;ja.&nbsp;<a href="https://mentesanyukonyve.divany.hu/?utm_source=noi_portfolio&amp;utm_medium=keretes_ajanlo&amp;utm_campaign=megjelent" rel="noopener noreferrer" target="_blank"><strong>Leg&uacute;jabb szak&aacute;csk&ouml;nyv&eacute;ben minden &eacute;tkez&eacute;sre &eacute;s alkalomra tal&aacute;lhat&oacute; szuper&nbsp;k&ouml;nnyű, mentes fog&aacute;s</strong></a>.&nbsp;A receptek nemcsak kipr&oacute;b&aacute;ltak, de minden &eacute;tel t&aacute;p&eacute;rt&eacute;ke&nbsp;(kal&oacute;ria, sz&eacute;nhidr&aacute;t, zs&iacute;r, feh&eacute;rje) pontosan, adagokra ki van sz&aacute;molva.</p>
                        <p><br />
                        <a href="https://mentesanyukonyve.divany.hu/?utm_source=noi_portfolio&amp;utm_medium=keretes_ajanlo&amp;utm_campaign=megjelent" rel="noopener noreferrer" target="_blank" title="https://mentesanyukonyve.divany.hu/?utm_source=noi_portfolio&amp;utm_medium=keretes_ajanlo&amp;utm_campaign=megjelent"><strong>Kiz&aacute;r&oacute;lag online el&eacute;rhető, a FeminaShopban!</strong>&nbsp;</a></p>    		<p class="promocio"><sub>Promóció</sub></p>
                        </div>
                        </div>
                        <p>A gyomorszűkítő műtét után eldöntötte, hogy változtat az életén, és életmódot vált. Kiiktatta az egészségtelen ételeket, a szénsavas üdítőket is tiltólistára tette, és próbált otthon, friss alapanyagokból főzni a családnak. Beiktatta a rendszeres testmozgást is, heti négy alkalommal fut 8 kilométert, és ma már feleakkora nadrágot hord, mint korábban. </p>
                        <div id="szerkfoto_image_40811549" class="miniapp szerkfotoimage">
                        <div id="szerkfoto_image_40811549_5073765" class="kep kep_szeles keret">
                        <span class="imageholder "><img id="kep_szerkfoto_image_40811549" src="https://kep.cdn.indexvas.hu/1/0/4081/40811/408115/40811549_438adaddf3878263ef53b2f46e40cbe1_wm.jpg" alt="2-ok" data-image_width="840" data-image_height="560" width="840" height="560" /></span><div class="kepala"><div class="photographer">Fotó: Northfoto</div></div></div>
                        </div>
                        <p>-<span> </span>Szeretném, ha tudatosítanák az emberek azt, hogy van kiút ebből az állapotból, csak tenni kell érte. A boldogság és az elégedettség eljön idővel, és végre olyan életet élhetsz, amelyről mindig is álmodtál - mondta a <a href="https://www.mirror.co.uk/news/uk-news/mum-given-vile-nickname-shows-25421788" id="hyperlink_caa880d3616a7806f6c13654f81da28e" rel="nofollow" target="_blank">Mirrornak</a> adott interjújában. </p>
                        <p>
                          <strong>8 nő, aki elárulta, milyen módszerrel fogyott</strong>
                        </p>
                        <p>
                          <span>Az életmódváltást negyven felett sem késő elkezdeni, noha sokkal több tudatosság kell a testsúly megtartásához és a fogyáshoz, mint a húszas, harmincas években.</span>
                        </p>
                        <div data-miniapp-id="1446479">
                            <div class="lapozgato-ajanlo uj">
                            <a href="https://femina.hu/fogyokura/40-felett-fogyas/" title="">
                                <div class="image-container">
                                    <img src="https://kep.index.hu/1/0/3992/39922/399229/39922905_3046361_ebf45e919372b4513ca4b98535ec3016_wm.jpg" alt="" title="" />
                                </div>
                                <div class="keret-kulso">
                                    <div class="keret-belso">
                                        <div class="szovegdoboz">
                                            <div class="szovegdoboz-belso">
                                                <h4 class="cim">40 felett szabadultak meg végleg nagy súlyfeleslegüktől: 8 nő, aki elárulta, milyen módszerrel fogyott</h4>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </a>
                        </div>
                        </div>
                        <p>
                          <em>Borító- és ajánlóképek: Northfoto</em>
                        </p>
<div class="cikkvegi_dfp">
    <!-- /118452056/Femina.hu/dieta_CVLB --> <div id='div-gpt-ad-1609931747808-0'>   <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609931747808-0'); });   </script> </div>
    </div>
            <div class="social-stripe cikk-bottom-box">
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js#version=v2.0&xfbml=1&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<div class="index-social-box cikk-bottom-share">
    <div class="cikk-bottom-share_wrapper">
        <div class="fb-recommend">
            <div class="pp_like">
                <div class="fb-share-button" data-href="https://femina.hu/fogyokura/michelle-fogyastortenet/" data-layout="button" data-layout="button_count"></div>
            </div>
        </div>
        <div class="fb-recommend">
            <div class="pp_like">
                <div class="fb-like" data-href="https://femina.hu/fogyokura/michelle-fogyastortenet/" data-layout="button_count" data-layout="button_count" data-action="like" data-show-faces="false"></div>
            </div>
        </div>
    </div>
    <ul class="megosztas-doboz">
        <li class="mail">
            <a href="mailto:?subject=Femina+Feleakkora+nadr%C3%A1got+hord+a+kor%C3%A1bban+106+kil%C3%B3s+Michelle%3A+%C3%ADgy+siker%C3%BClt+leadnia+a+s%C3%BAlyfelesleget&amp;body=https://femina.hu/fogyokura/michelle-fogyastortenet/" target="_blank"></a>
        </li>
        <li class="viber">
            <a href="viber://forward?text=https%3A%2F%2Ffemina.hu%2Ffogyokura%2Fmichelle-fogyastortenet%2F" target="_blank"></a>
        </li>
        <li class="pinterest">
            <a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Ffemina.hu%2Ffogyokura%2Fmichelle-fogyastortenet%2F&amp;media=https%3A%2F%2Fkep.index.hu%2F1%2F0%2F4081%2F40811%2F408116%2F40811679_3114435_9d675fa5ac3200d08966498bc66628f1_wm.jpg&amp;description=Feleakkora+nadr%C3%A1got+hord+a+kor%C3%A1bban+106+kil%C3%B3s+Michelle%3A+%C3%ADgy+siker%C3%BClt+leadnia+a+s%C3%BAlyfelesleget+%28via+Femina+http%3A%2F%2Ffemina.hu%2F%29" target="_blank"></a>
        </li>
        <li class="twitter">
            <a href="https://twitter.com/share?lang=hu&amp;text=Feleakkora+nadr%C3%A1got+hord+a+kor%C3%A1bban+106+kil%C3%B3s+Michelle%3A+%C3%ADgy+siker%C3%BClt+leadnia+a+s%C3%BAlyfelesleget&amp;url=https%3A%2F%2Ffemina.hu%2Ffogyokura%2Fmichelle-fogyastortenet%2F" target="_blank"></a>
        </li>
        <!--
        <li class="tumblr">
            <a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Ffemina.hu%2Ffogyokura%2Fmichelle-fogyastortenet%2F&amp;name=Feleakkora+nadr%C3%A1got+hord+a+kor%C3%A1bban+106+kil%C3%B3s+Michelle%3A+%C3%ADgy+siker%C3%BClt+leadnia+a+s%C3%BAlyfelesleget&amp;description=%28via+%3Ca+href%3D%22http%3A%2F%2Ffemina.hu%2F%22%3EFemina%3C%2Fa%3E%29" target="_blank"></a>
        </li>
        -->
    </ul>
</div>
            </div>

            <div class="cikk-bottom-text-ad">
                            </div>
                <div id="indaContrecWidget3" class="indaContrecWidget" data-href="3" data-param="femina_fogyokura"></div>
    <script async src=https://cdn.contrec.index.hu/icwsMin.js></script>
                    </div>
        <div class="cikk-vegi-ajanlo-reklamok-container bal-hasab">
    <div class="container border cikk-vegi-ajanlo-reklamok">
                    <div class="cikk-ajanlo promocio-box">
                <div id='ado-HSqVt_Ld7b5xrlBB_szWPdJKPANP7H.U4casNhNYPPr.R7' data-id='ado-HSqVt_Ld7b5xrlBB_szWPdJKPANP7H.U4casNhNYPPr.R7' class='iap iap--ado ad-label ad-label--right full-width'>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-HSqVt_Ld7b5xrlBB_szWPdJKPANP7H.U4casNhNYPPr.R7","empty":true,"lazy":false,"quality":false,"masterless":true,"area":"Femina_Cikk_Joker1","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"femina","path":"fogyokura/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
                <div class="cikk-ajanlo cikk-ajanlo-kapcsolodok">
    <p class="blokk-cim">OLVASD EL EZT IS!</p>
        <div class="item">
                <a href="https://femina.hu/fogyokura/200-kilot-fogott-egyutt-a-hazaspar/"  title="A férj 140 kilót, a feleség 55 kilót adott le.">
                    <img class="kep" alt='ajanlok-ok' src="https://kep.index.hu/1/0/3917/39179/391790/39179049_2988741_2574cbe072b66543da191ee380b25ce6_wm.jpg" />
                </a>
            <div class="leiras">
                    <ul class="cikk-cimkek-list">
                            <li class="cikk-cimkek-item"><span class="cimke cimke-rovat cimke-rovat-hirhatter">fogyás</span></li>
                            <li class="cikk-cimkek-item"><span class="cimke cimke-rovat cimke-rovat-hirhatter">fogyókúra</span></li>
                    </ul>
                <a href="https://femina.hu/fogyokura/200-kilot-fogott-egyutt-a-hazaspar/"  title="A férj 140 kilót, a feleség 55 kilót adott le.">
                    <h4 class="cikk-cim">
                        Közel 200 kilót fogyott együtt a házaspár, hogy gyermekük lehessen: 7 évig próbálkoztak mindhiába                    </h4>
                </a>
                <div class="fb-button">
                	<div class="fb-like" data-href="http://femina.hu/fogyokura/200-kilot-fogott-egyutt-a-hazaspar/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                </div>
            </div>
        </div>
        <div class="item">
                <a href="https://femina.hu/fogyokura/leigh-anne-fogyas-tortenet/"  title="Leigh-Anne belenézett a tükörbe, és nem ismert magára. 120 kilót nyomott, amikor fogyókúrába kezdett">
                    <img class="kep" alt='leighanne' src="https://kep.index.hu/1/0/2084/20840/208405/20840592_1325232_67fd12c073feb686b7a079a956e0f40c_wm.jpg" />
                </a>
            <div class="leiras">
                    <ul class="cikk-cimkek-list">
                            <li class="cikk-cimkek-item"><span class="cimke cimke-rovat cimke-rovat-hirhatter">fogyás</span></li>
                            <li class="cikk-cimkek-item"><span class="cimke cimke-rovat cimke-rovat-hirhatter">fogyókúra</span></li>
                    </ul>
                <a href="https://femina.hu/fogyokura/leigh-anne-fogyas-tortenet/"  title="Leigh-Anne belenézett a tükörbe, és nem ismert magára. 120 kilót nyomott, amikor fogyókúrába kezdett">
                    <h4 class="cikk-cim">
                        50 kilót adott le, miután otthagyta a fogyicsoportot: így szabadult meg a fiatal nő a túlsúlyától                    </h4>
                </a>
                <div class="fb-button">
                	<div class="fb-like" data-href="http://femina.hu/fogyokura/leigh-anne-fogyas-tortenet/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                </div>
            </div>
        </div>
        <div class="item">
                <a href="https://femina.hu/fogyokura/arielle-plus-size-influencer/"  title="Arielle Calderon korábban 400 kalóriát evett csupán, ma már plus size influencerként érzi jól magát a bőrében.">
                    <img class="kep" alt='ajanlo-ok' src="https://kep.index.hu/1/0/3948/39482/394826/39482647_3012097_df6ef00421db52c409363dcae9455a43_wm.jpg" />
                </a>
            <div class="leiras">
                    <ul class="cikk-cimkek-list">
                            <li class="cikk-cimkek-item"><span class="cimke cimke-rovat cimke-rovat-hirhatter">fogyás</span></li>
                            <li class="cikk-cimkek-item"><span class="cimke cimke-rovat cimke-rovat-hirhatter">fogyókúra</span></li>
                    </ul>
                <a href="https://femina.hu/fogyokura/arielle-plus-size-influencer/"  title="Arielle Calderon korábban 400 kalóriát evett csupán, ma már plus size influencerként érzi jól magát a bőrében.">
                    <h4 class="cikk-cim">
                        Korábban csontsovány volt, ma már több mint 100 kiló: minden porcikájára büszke Arielle                    </h4>
                </a>
                <div class="fb-button">
                	<div class="fb-like" data-href="http://femina.hu/fogyokura/arielle-plus-size-influencer/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
                </div>
            </div>
        </div>


</div>

                    <div class="hirdetes_container_bottom">
                <div id='ado-Y.7nAGyhdw8paZr09KC0jfOo4dy65ccDfqI9DsWghsL.p7' data-id='ado-Y.7nAGyhdw8paZr09KC0jfOo4dy65ccDfqI9DsWghsL.p7' class='iap iap--ado '>
                                                        <script class='iap-script'>
                                                            window.iap_zones = window.iap_zones || [];
                                                            window.iap_zones.push({"id":"ado-Y.7nAGyhdw8paZr09KC0jfOo4dy65ccDfqI9DsWghsL.p7","empty":true,"lazy":false,"quality":false,"masterless":true,"area":"Femina_Cikk_RB_B","events":{"loaded":false,"visible":false,"viewed":false},"stat":{"site":"femina","path":"fogyokura/","type":"cikk"}});
                                                        </script>
                                                    </div>
            </div>
            </div>
    <div class="rovat cikk-ajanlo" id="rovatajanlo">
        <p class="jsonrotater_header ajanlo_feed_fejlec" id="rovatfogyokura8413_header">
            <a href="https://femina.hu/fogyokura/">Ehhez a cikkhez ajánljuk</a>
        </p>
    <div class="jsonrotater rovatajanlo" id="rovatfogyokura8413"  data-limit="6" data-renderer="rovatbol_feed" data-sorter="random" data-rowrenderer="feminas_ajanlo" data-slicer="imagesFront">
        <div id="rovatfogyokuraFallback" class="fallback"></div>
    </div>
</div>
</div>
    </div>

</div>
	<section class="m-femina-blogketrec container">
	<header class="m-femina-blogketrec_title"><span>Ezt is szeretjük</span></header>
	<ul class="m-femina-blogketrec_list m-femina-blogketrec_cols-3">
	    	        <li class="m-femina-blogketrec_list_item  ">
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=kinrktqnva/fastid=gkhagicinfmlekfzwouvdmlznikv/nc=0/url=https%3A%2F%2Ffemina.hu%2Fbcs%2F2021%2F11%2F26%2Ffindhorn-okofalu%2F%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_img" title="Kirúgott házaspár alapította meg a világ legismertebb ökofaluját: a skót közösségnek csodájára járnak"><img src="https://kep.index.hu/1/0/4085/40853/408534/40853491_3117509_edd9b9a736135632ddd9dfab408ca215_wm.jpg" alt="Kirúgott házaspár alapította meg a világ legismertebb ökofaluját: a skót közösségnek csodájára járnak" width="480" height="320" /></a>
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=kinrktqnva/fastid=gkhagicinfmlekfzwouvdmlznikv/nc=0/url=https%3A%2F%2Ffemina.hu%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_blog">Femina</a>
	    	<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=kinrktqnva/fastid=gkhagicinfmlekfzwouvdmlznikv/nc=0/url=https%3A%2F%2Ffemina.hu%2Fbcs%2F2021%2F11%2F26%2Ffindhorn-okofalu%2F%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_title">Kirúgott házaspár alapította meg a világ legismertebb ökofaluját: a skót közösségnek csodájára járnak</a>
        </li>
        	        <li class="m-femina-blogketrec_list_item  ">
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=micglldqko/fastid=fzwrgtshgjotfehaooeglwzjgrlz/nc=0/url=https%3A%2F%2Fwww.retikul.hu%2Fprobafulke%2Fteli-divatszinek-noiesen%2F%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_img" title="Igazán nőies divatszínekkel érkezik a tél: nem lesz harsány a szetted, ha ezeket a tónusokat kombinálod"><img src="https://kep.index.hu/1/0/4087/40877/408777/40877703_3119381_d21353fceeac1a140764310a6e4899a4_wm.jpg" alt="Igazán nőies divatszínekkel érkezik a tél: nem lesz harsány a szetted, ha ezeket a tónusokat kombinálod" width="480" height="320" /></a>
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=micglldqko/fastid=fzwrgtshgjotfehaooeglwzjgrlz/nc=0/url=https%3A%2F%2Fwww.retikul.hu%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_blog">Retikül.hu</a>
	    	<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=micglldqko/fastid=fzwrgtshgjotfehaooeglwzjgrlz/nc=0/url=https%3A%2F%2Fwww.retikul.hu%2Fprobafulke%2Fteli-divatszinek-noiesen%2F%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_title">Igazán nőies divatszínekkel érkezik a tél: nem lesz harsány a szetted, ha ezeket a tónusokat kombinálod</a>
        </li>
        	        <li class="m-femina-blogketrec_list_item  ">
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=wjqsbwgjsi/fastid=dwoyfzdnshlzpukjuubthrjrfinj/nc=0/url=https%3A%2F%2Fsobors.hu%2Freceptek%2Fdiotorta-vanilias-kremmel-recept%2F%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_img" title="Isteni diótorta vaníliás krémmel töltve: mutatós desszert kevés munkával"><img src="https://kep.index.hu/1/0/4087/40877/408776/40877663_3119375_35aaccad4b7a49b47c5990ea910decb8_wm.jpg" alt="Isteni diótorta vaníliás krémmel töltve: mutatós desszert kevés munkával" width="480" height="320" /></a>
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=wjqsbwgjsi/fastid=dwoyfzdnshlzpukjuubthrjrfinj/nc=0/url=https%3A%2F%2Findexadhu.hit.gemius.pl%2Fhitredir%2Fid%3Dd1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7%2Fstparam%3Dwjqsbwgjsi%2Ffastid%3Ddwoyfzdnshlzpukjuubthrjrfinj%2Fnc%3D0%2Furl%3Dhttps%253A%252F%252Fsobors.hu%253Futm_source%253Dfemina%2526utm_medium%253Dreferral%2526utm_campaign%253Dblogketrec%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_blog">SóBors</a>
	    	<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=wjqsbwgjsi/fastid=dwoyfzdnshlzpukjuubthrjrfinj/nc=0/url=https%3A%2F%2Fsobors.hu%2Freceptek%2Fdiotorta-vanilias-kremmel-recept%2F%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_title">Isteni diótorta vaníliás krémmel töltve: mutatós desszert kevés munkával</a>
        </li>
        	        <li class="m-femina-blogketrec_list_item  ">
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=mlroeiggta/fastid=ioidxsxefmvklffevolivjfonblf/nc=0/url=https%3A%2F%2Fdex.hu%2Fx.php%3Fid%3Dblogketrec_femina%26pos%3D3%26url%3Dhttps%253A%252F%252Fdivany.hu%252Feletem%252Freklam-trukk-impulzusvasarlas-karacsony%252F%253Futm_source%253Dfemina%2526utm_medium%253Dreferral%2526utm_campaign%253Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_img" title="Szexszel és szerelemmel manipulálnak impulzusvásárlásra – igen, még téged is"><img src="https://kep.index.hu/1/0/4087/40877/408774/40877449_3119357_1b2bc1b737082b9c5f12b3d6b24c5235_wm.jpg" alt="Szexszel és szerelemmel manipulálnak impulzusvásárlásra – igen, még téged is" width="480" height="320" /></a>
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=mlroeiggta/fastid=ioidxsxefmvklffevolivjfonblf/nc=0/url=https%3A%2F%2Fdex.hu%2Fx.php%3Fid%3Dblogketrec_femina%26pos%3D3%26url%3Dhttps%253A%252F%252Fdivany.hu%253Futm_source%253Dfemina%2526utm_medium%253Dreferral%2526utm_campaign%253Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_blog">Dívány</a>
	    	<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=mlroeiggta/fastid=ioidxsxefmvklffevolivjfonblf/nc=0/url=https%3A%2F%2Fdex.hu%2Fx.php%3Fid%3Dblogketrec_femina%26pos%3D3%26url%3Dhttps%253A%252F%252Fdivany.hu%252Feletem%252Freklam-trukk-impulzusvasarlas-karacsony%252F%253Futm_source%253Dfemina%2526utm_medium%253Dreferral%2526utm_campaign%253Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_title">Szexszel és szerelemmel manipulálnak impulzusvásárlásra – igen, még téged is</a>
        </li>
        	        <li class="m-femina-blogketrec_list_item  ">
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=wjqsbwgjsi/fastid=dwoyfzdnshlzpukjuubthrjrfinj/nc=0/url=https%3A%2F%2Fsobors.hu%2Freceptek%2Fdubarry-szelet-krumplival-es-brokkolival-recept%2F%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_img" title="Régi kedvenc újraalkotva: a Dubarry-szeletre brokkoli és krumpli is kerül"><img src="https://kep.index.hu/1/0/4087/40877/408776/40877669_3119377_967f60aaa54de27df8d35895f202e910_wm.jpg" alt="Régi kedvenc újraalkotva: a Dubarry-szeletre brokkoli és krumpli is kerül" width="480" height="320" /></a>
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=wjqsbwgjsi/fastid=dwoyfzdnshlzpukjuubthrjrfinj/nc=0/url=https%3A%2F%2Findexadhu.hit.gemius.pl%2Fhitredir%2Fid%3Dd1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7%2Fstparam%3Dwjqsbwgjsi%2Ffastid%3Ddwoyfzdnshlzpukjuubthrjrfinj%2Fnc%3D0%2Furl%3Dhttps%253A%252F%252Fsobors.hu%253Futm_source%253Dfemina%2526utm_medium%253Dreferral%2526utm_campaign%253Dblogketrec%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_blog">SóBors</a>
	    	<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=wjqsbwgjsi/fastid=dwoyfzdnshlzpukjuubthrjrfinj/nc=0/url=https%3A%2F%2Fsobors.hu%2Freceptek%2Fdubarry-szelet-krumplival-es-brokkolival-recept%2F%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_title">Régi kedvenc újraalkotva: a Dubarry-szeletre brokkoli és krumpli is kerül</a>
        </li>
        	        <li class="m-femina-blogketrec_list_item  ">
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=sjdsnnsmtg/fastid=bnjtfvolmzpfayefmgcmnjcucfkg/nc=0/url=https%3A%2F%2Fwww.azenkutyam.hu%2Foktatas%2Ffelos-kutya-valasztasi-lehetoseg%2F%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_img" title="Miért fontos, hogy kutyádnak legyen választási lehetősége?"><img src="https://kep.index.hu/1/0/4087/40873/408733/40873315_3119013_986b7d5a51832c0976c916c8d91d0fc6_wm.jpg" alt="Miért fontos, hogy kutyádnak legyen választási lehetősége?" width="480" height="320" /></a>
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=sjdsnnsmtg/fastid=bnjtfvolmzpfayefmgcmnjcucfkg/nc=0/url=https%3A%2F%2Fwww.azenkutyam.hu%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_blog">Az Én Kutyám</a>
	    	<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=sjdsnnsmtg/fastid=bnjtfvolmzpfayefmgcmnjcucfkg/nc=0/url=https%3A%2F%2Fwww.azenkutyam.hu%2Foktatas%2Ffelos-kutya-valasztasi-lehetoseg%2F%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_title">Miért fontos, hogy kutyádnak legyen választási lehetősége?</a>
        </li>
        	        <li class="m-femina-blogketrec_list_item  listitem_nomobile">
    		<a href="https://neszeszer.blog.hu/2021/11/23/alapozo_vagy_bb" target="_blank" class="m-femina-blogketrec_list_item_img" title="Alapozó vagy BB?"><img src="https://kep.index.hu/1/0/4086/40864/408640/40864071_3118297_65a269eb6b1c62f62ee681fac1ce5d5c_wm.jpg" alt="Alapozó vagy BB?" width="480" height="320" /></a>
    		<a href="https://neszeszer.blog.hu" target="_blank" class="m-femina-blogketrec_list_item_blog">Nesze!szer</a>
	    	<a href="https://neszeszer.blog.hu/2021/11/23/alapozo_vagy_bb" target="_blank" class="m-femina-blogketrec_list_item_title">Alapozó vagy BB?</a>
        </li>
        	        <li class="m-femina-blogketrec_list_item  listitem_nomobile">
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=qlopiqksxy/fastid=inrjaeimefeztjbqusiejjghlzkl/nc=0/url=https%3A%2F%2Ftorimaskepp.blog.hu%2F2021%2F11%2F26%2Fa_misztikus_kennedy-atok%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_img" title="A misztikus Kennedy-átok?"><img src="https://kep.index.hu/1/0/4086/40864/408643/40864307_3118317_56fbfce336f0c5669d0937689bf4acc7_wm.jpg" alt="A misztikus Kennedy-átok?" width="480" height="320" /></a>
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=qlopiqksxy/fastid=inrjaeimefeztjbqusiejjghlzkl/nc=0/url=https%3A%2F%2Ftorimaskepp.blog.hu%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_blog">Töri másképp</a>
	    	<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=qlopiqksxy/fastid=inrjaeimefeztjbqusiejjghlzkl/nc=0/url=https%3A%2F%2Ftorimaskepp.blog.hu%2F2021%2F11%2F26%2Fa_misztikus_kennedy-atok%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_title">A misztikus Kennedy-átok?</a>
        </li>
        	        <li class="m-femina-blogketrec_list_item  listitem_nomobile">
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=soffgnpsju/fastid=hqxlghqhtkbafugtvngfvjujytmi/nc=0/url=https%3A%2F%2Fblogozine.blog.hu%2F2021%2F11%2F26%2Fedessegre_vagysz_mutatom_a_legjobbakat%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_img" title="Édességre vágysz? Mutatom a legjobbakat!"><img src="https://kep.index.hu/1/0/4087/40877/408777/40877713_3119383_12982afa512d6bb00dd3d0af1eeff9c1_wm.jpg" alt="Édességre vágysz? Mutatom a legjobbakat!" width="480" height="320" /></a>
    		<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=soffgnpsju/fastid=hqxlghqhtkbafugtvngfvjujytmi/nc=0/url=https%3A%2F%2Fblogozine.blog.hu%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_blog">Blogozine</a>
	    	<a href="https://indexadhu.hit.gemius.pl/hitredir/id=d1CaoUOst4s_nVOuRyFHL5Q5nM_6CmSOeeK1I1.vfa..W7/stparam=soffgnpsju/fastid=hqxlghqhtkbafugtvngfvjujytmi/nc=0/url=https%3A%2F%2Fblogozine.blog.hu%2F2021%2F11%2F26%2Fedessegre_vagysz_mutatom_a_legjobbakat%3Futm_source%3Dfemina%26utm_medium%3Dreferral%26utm_campaign%3Dblogketrec" target="_blank" class="m-femina-blogketrec_list_item_title">Édességre vágysz? Mutatom a legjobbakat!</a>
        </li>
        </ul></section>
<footer class="m-page-footer">
    <div class="container m-page-footer_container">
        <div class="m-page-footer_container_logos">
            <ul class="m-page-footer_container_logos_list">
                <li class="m-page-footer_container_logos_list_item">
                    <a href="https://magyarbrands.hu/" target="blank" rel="nofollow" class="m-page-footer_container_logos_list_item_link">
                        <img src="https://femina.hu/assets/images/footer/magyarbrands-2021.png" alt="MagyarBrands" class="m-page-footer_container_logos_list_item_link_image logo-magyarbrands" />
                    </a>
                </li>
                <li class="m-page-footer_container_logos_list_item">
                    <a href="https://superbrands.hu/" target="blank" rel="nofollow" class="m-page-footer_container_logos_list_item_link">
                        <img src="https://femina.hu/assets/images/footer/superbrands-2021.png" alt="SuperBrands" class="m-page-footer_container_logos_list_item_link_image logo-superbrands" />
                    </a>
                </li>
            </ul>
        </div>
        <ul class="m-page-footer_container_list">
            <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Finfo%2Fimpresszum%2F">Impresszum</a>
            </li>

            <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="https://indamediasales.hu/" target="_blank">Médiaajánlat</a>
            </li>

            <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="mailto:ugyelet@feminamedia.hu">Ügyelet</a>
            </li>

            <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=http%3A%2F%2Ffeminamedia.hu%2F2017%2F05%2F25%2Fkarrier_951" target="_blank">Aktuális állások</a>
            </li>

                </ul><ul class="m-page-footer_container_list">
                        <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Finfo%2Fszerzoi-jogok%2F">Szerzői jogok</a>
            </li>

            <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Finfo%2Fadatvedelem%2F">Adatvédelem</a>
            </li>

            <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Finfo%2Fsutiszabalyzat%2F">Süti szabályzat</a>
            </li>

            <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Ffemina.hu%2Finfo%2Ffelhasznalasi-feltetelek%2F">Felhasználási feltételek</a>
            </li>

            <li class="m-page-footer_container_list_item hasLink">
                    <a class="m-page-footer_container_list_item_link" href="https://dex.hu/x?f=https%3A%2F%2Fajanlat.indamediasales.hu%2Fmarkabiztonsag%2FIndamedia_Sales_Markabiztonsagi_nyilatkozat.pdf" target="_blank">Márkabiztonság</a>
            </li>

            <li class="m-page-footer_container_list_item"><a class="m-page-footer_container_list_item_link change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Süti beállítások </a></li>

        </ul>
    <div class="m-page-footer_container_share">
        <ul class="m-page-footer_container_share_list">
            <li class="m-page-footer_container_share_list_item">
                <a class="m-page-footer_container_share_list_item_link" title="Facebook" href="https://www.facebook.com/femina.hu" target="_blank">
                    <svg class="m-page-footer_container_share_list_item_link_icon-facebook" viewBox="0 0 8.4 16.2">
                        <path d="M5.5,16.2V8.8h2.5l0.4-2.9H5.5V4.1c0-0.8,0.2-1.4,1.4-1.4l1.5,0V0.1C8.1,0.1,7.2,0,6.2,0C4,0,2.5,1.3,2.5,3.8v2.1H0v2.9h2.5v7.4H5.5z"/>
                    </svg>
                </a>
            </li>
            <li class="m-page-footer_container_share_list_item">
                <a class="m-page-footer_container_share_list_item_link" title="Viber" href="http://www.viber.com/feminahu" target="_blank">
                    <svg class="m-page-footer_container_share_list_item_link_icon-viber" viewBox="0 0 21 22.1">
                        <path d="M18.6,2.2C18,1.6,15.8,0,10.9,0c0,0-5.8-0.4-8.7,2.3C0.6,3.9,0.1,6.2,0,9c-0.1,2.9-0.1,8.2,5,9.7c0,0,0,0,0,0l0,2.2 c0,0,0,0.9,0.6,1.1c0.7,0.2,1.1-0.5,1.8-1.2c0.4-0.4,0.9-1,1.3-1.5c3.5,0.3,6.3-0.4,6.6-0.5c0.7-0.2,4.8-0.8,5.4-6.1 C21.4,7.2,20.4,3.7,18.6,2.2z M19.2,12.4c-0.6,4.5-3.8,4.8-4.4,5c-0.3,0.1-2.7,0.7-5.7,0.5c0,0-2.2,2.7-2.9,3.4 c-0.1,0.1-0.2,0.2-0.3,0.1c-0.1,0-0.2-0.2-0.2-0.4c0-0.3,0-3.7,0-3.7c0,0,0,0,0,0c-4.4-1.2-4.1-5.8-4.1-8.2c0-2.4,0.5-4.4,1.8-5.7 c2.4-2.2,7.4-1.9,7.4-1.9c4.2,0,6.2,1.3,6.6,1.7C19,4.6,19.8,7.8,19.2,12.4z"/>
                        <path class="m-page-footer_container_share_list_item_link_icon-viber-st0" d="M12.9,8.9c-0.1-1.1-0.6-1.7-1.7-1.7"/>
                        <path class="m-page-footer_container_share_list_item_link_icon-viber-st0" d="M14.3,9.4c0-1-0.3-1.9-0.9-2.6c-0.6-0.7-1.5-1.1-2.6-1.1"/>
                        <path class="m-page-footer_container_share_list_item_link_icon-viber-st0" d="M15.8,10c0-1.8-0.5-3.2-1.6-4.2c-1-1-2.3-1.5-3.9-1.5"/>
                        <path d="M11.3,12.7c0,0,0.4,0,0.6-0.2l0.4-0.5c0.2-0.3,0.7-0.4,1.1-0.2c0.3,0.1,0.7,0.4,1,0.7c0.3,0.2,1,0.8,1,0.8 c0.3,0.3,0.4,0.6,0.2,1c0,0,0,0,0,0c-0.2,0.4-0.5,0.7-0.9,1.1c0,0,0,0,0,0c-0.3,0.2-0.6,0.4-0.9,0.4c0,0-0.1,0-0.1,0 c-0.1,0-0.2,0-0.4-0.1l0,0c-0.4-0.1-1.2-0.4-2.4-1.1c-0.8-0.4-1.5-0.9-2-1.3C8.7,13,8.4,12.7,8,12.4c0,0,0,0,0,0c0,0,0,0,0,0l0,0 c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0,0,0,0c-0.3-0.3-0.6-0.6-0.8-0.9c-0.4-0.6-0.9-1.2-1.3-2c-0.7-1.2-1-2-1.1-2.4l0,0 c0-0.1-0.1-0.2-0.1-0.4c0-0.1,0-0.1,0-0.1c0-0.3,0.2-0.6,0.4-0.9c0,0,0,0,0,0c0.3-0.4,0.7-0.6,1.1-0.9c0,0,0,0,0,0 c0.4-0.2,0.8-0.1,1,0.2c0,0,0.5,0.6,0.8,1c0.2,0.3,0.5,0.8,0.7,1c0.3,0.5,0.1,1-0.2,1.1L7.9,8.4C7.6,8.6,7.7,9,7.7,9 S8.4,11.9,11.3,12.7z"/>
                    </svg>
                </a>
            </li>
            <li class="m-page-footer_container_share_list_item">
                <a class="m-page-footer_container_share_list_item_link" title="Instagram" href="https://www.instagram.com/femina.hu/" target="_blank">
                    <svg class="m-page-footer_container_share_list_item_link_icon-instagram" viewBox="0 0 17.8 17.8">
                        <path d="M8.9,1.6c2.4,0,2.7,0,3.6,0.1c0.9,0,1.3,0.2,1.7,0.3c0.4,0.2,0.7,0.4,1,0.7s0.5,0.6,0.7,1C16,4,16.1,4.4,16.2,5.3c0,0.9,0.1,1.2,0.1,3.6c0,2.4,0,2.7-0.1,3.6c0,0.9-0.2,1.3-0.3,1.7c-0.2,0.4-0.4,0.7-0.7,1s-0.6,0.5-1,0.7c-0.3,0.1-0.8,0.3-1.7,0.3c-0.9,0-1.2,0.1-3.6,0.1s-2.7,0-3.6-0.1c-0.9,0-1.3-0.2-1.7-0.3c-0.4-0.2-0.7-0.4-1-0.7c-0.3-0.3-0.5-0.6-0.7-1c-0.1-0.3-0.3-0.8-0.3-1.7c0-0.9-0.1-1.2-0.1-3.6c0-2.4,0-2.7,0.1-3.6C1.7,4.4,1.8,4,2,3.7c0.2-0.4,0.4-0.7,0.7-1c0.3-0.3,0.6-0.5,1-0.7C4,1.8,4.4,1.7,5.3,1.7C6.2,1.6,6.5,1.6,8.9,1.6 M8.9,0C6.5,0,6.2,0,5.2,0.1c-0.9,0-1.6,0.2-2.2,0.4C2.5,0.7,2,1,1.5,1.5C1,2,0.7,2.5,0.5,3.1C0.2,3.6,0.1,4.3,0.1,5.2C0,6.2,0,6.5,0,8.9c0,2.4,0,2.7,0.1,3.7c0,0.9,0.2,1.6,0.4,2.2c0.2,0.6,0.5,1.1,1,1.6c0.5,0.5,1,0.8,1.6,1c0.6,0.2,1.2,0.4,2.2,0.4c0.9,0,1.3,0.1,3.7,0.1c2.4,0,2.7,0,3.7-0.1c0.9,0,1.6-0.2,2.2-0.4c0.6-0.2,1.1-0.5,1.6-1c0.5-0.5,0.8-1,1-1.6c0.2-0.6,0.4-1.2,0.4-2.2c0-1,0.1-1.3,0.1-3.7c0-2.4,0-2.7-0.1-3.7c0-0.9-0.2-1.6-0.4-2.2c-0.2-0.6-0.5-1.1-1-1.6c-0.5-0.5-1-0.8-1.6-1c-0.6-0.2-1.2-0.4-2.2-0.4C11.6,0,11.3,0,8.9,0L8.9,0z"/>
                        <path d="M8.9,4.3c-2.5,0-4.6,2-4.6,4.6s2,4.6,4.6,4.6c2.5,0,4.6-2,4.6-4.6S11.4,4.3,8.9,4.3z M8.9,11.9c-1.6,0-3-1.3-3-3c0-1.6,1.3-3,3-3c1.6,0,3,1.3,3,3C11.9,10.5,10.5,11.9,8.9,11.9z"/><circle cx="13.7" cy="4.2" r="1.1"/>
                    </svg>
                </a>
            </li>
            <li class="m-page-footer_container_share_list_item">
                <a class="m-page-footer_container_share_list_item_link" title="Pinterest" href="https://hu.pinterest.com/feminahu" target="_blank">
                    <svg class="m-page-footer_container_share_list_item_link_icon-pinterest" viewBox="0 0 13.5 17.4">
                        <path d="M5.6,11.5c-0.5,2.4-1,4.7-2.7,5.9c-0.5-3.6,0.8-6.3,1.3-9.2C3.2,6.5,4.4,3.1,6.5,4c2.6,1-2.2,6.2,1,6.9c3.4,0.7,4.8-5.9,2.7-8C7.1-0.2,1.3,2.8,2,7.2c0.2,1.1,1.3,1.4,0.4,2.9c-1.9-0.4-2.5-2-2.4-4c0.1-3.3,3-5.7,5.9-6c3.7-0.4,7.1,1.3,7.6,4.8c0.5,3.9-1.7,8.1-5.6,7.8C6.8,12.5,6.4,12,5.6,11.5z"/>
                    </svg>
                </a>
            </li>
            <li class="m-page-footer_container_share_list_item">
                <a class="m-page-footer_container_share_list_item_link" title="Youtube" href="https://www.youtube.com/c/FeminahuMagazin" target="_blank">
                    <svg class="m-page-footer_container_share_list_item_link_icon-youtube" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 71.412065 50">
                        <g transform="scale(0.58823529,0.58823529)">
                            <path class="m-page-footer_container_share_list_item_link_icon-youtube_bg" d="M 118.9,13.3 C 117.5,8.1 113.4,4 108.2,2.6 98.7,0 60.7,0 60.7,0 60.7,0 22.7,0 13.2,2.5 8.1,3.9 3.9,8.1 2.5,13.3 0,22.8 0,42.5 0,42.5 0,42.5 0,62.3 2.5,71.7 3.9,76.9 8,81 13.2,82.4 22.8,85 60.7,85 60.7,85 c 0,0 38,0 47.5,-2.5 5.2,-1.4 9.3,-5.5 10.7,-10.7 2.5,-9.5 2.5,-29.2 2.5,-29.2 0,0 0.1,-19.8 -2.5,-29.3 z" />
                            <polygon class="m-page-footer_container_share_list_item_link_icon-youtube_play" points="80.2,42.5 48.6,24.3 48.6,60.7" />
                        </g>
                    </svg>
                </a>
            </li>
<!--
            <li class="m-page-footer_container_share_list_item">
                <a class="m-page-footer_container_share_list_item_link" title="Twitter" href="https://twitter.com/feminahu" target="_blank">
                    <svg class="m-page-footer_container_share_list_item_link_icon-twitter" viewBox="0 0 17 13.8">
                        <path d="M5.4,13.8c6.4,0,9.9-5.3,9.9-9.9c0-0.2,0-0.3,0-0.5C16,2.9,16.6,2.3,17,1.6c-0.6,0.3-1.3,0.5-2,0.5c0.7-0.4,1.3-1.1,1.5-1.9c-0.7,0.4-1.4,0.7-2.2,0.8C13-0.3,10.8-0.4,9.4,0.9c-0.9,0.9-1.3,2.1-1,3.3C5.6,4.1,3,2.8,1.2,0.6C0.3,2.2,0.7,4.3,2.3,5.3c-0.6,0-1.1-0.2-1.6-0.4c0,0,0,0,0,0c0,1.7,1.2,3.1,2.8,3.4C3,8.5,2.4,8.5,1.9,8.4c0.5,1.4,1.8,2.4,3.3,2.4c-1.2,1-2.8,1.5-4.3,1.5c-0.3,0-0.6,0-0.8-0.1C1.6,13.3,3.5,13.8,5.4,13.8"/>
                    </svg>
                </a>
            </li>
-->
            <li class="m-page-footer_container_share_list_item">
                <a class="m-page-footer_container_share_list_item_link" title="Hírlevél" href="/info/hirlevel/feliratkozas">
                    <svg class="m-page-footer_container_share_list_item_link_icon-mail" viewBox="0 0 20 15">
                        <path d="M17.5,15H2.5C1.1,15,0,13.9,0,12.5V2.5C0,1.1,1.1,0,2.5,0h14.9C18.9,0,20,1.1,20,2.5v9.9C20,13.9,18.9,15,17.5,15zM2.5,2C2.2,2,2,2.2,2,2.5v9.9C2,12.8,2.2,13,2.5,13h14.9c0.3,0,0.5-0.2,0.5-0.5V2.5C18,2.2,17.8,2,17.5,2H2.5z"/>
                        <path d="M10,10.6c-0.7,0-1.4-0.3-1.9-0.8L0.8,2.6l1.3-1.3l7.3,7.3c0.3,0.3,0.9,0.3,1.3,0l7.2-7.2l1.3,1.3l-7.2,7.2C11.4,10.3,10.7,10.6,10,10.6z"/>
                    </svg>
                </a>
            </li>
        </ul>
    </div>
    <p class="m-page-footer_container_copy">
        Copyright © 2007-2021 Femina Média Kft. Minden jog fenntartva.
    </p>
    </div>
</footer>
<div class="sls-container sls-slideshow sls-unselectable fast lapozgato-pager" style="display:none;">
    <div class="sls-image unselectable sls-transition">
        <ul class="sls-slider_wrapper"></ul>
        <div class="sls-advert" style="display: none"></div>
        <span class="sls-cntrl sls-pager prev sls-unselectable" style=""><span class="icon icon-left sls-unselectable"></span></span>
        <span class="sls-cntrl sls-pager next sls-unselectable" style=""><span class="icon icon-left sls-flipX sls-unselectable arrowhead_circle"></span></span>
        <div class="sls-teaser" style="display:none"></div>
    </div>
    <div class="sls-transition sls-header">
        <a href="" class="icon icon-close sls-cntrl sls-close sls-unselectable"></a>
        <span class="icon icon-zoom_in sls-cntrl sls-zoom sls-unselectable" title=""></span>
    </div>
    <div class="sls-text-unselectable  sls-controls sls-transition sls-clearafter">
        <div class="sls-caption lead-info-text">
            <div class="sls-caption-title-container">
                <div class="sls-caption-title"></div>
            </div>
            <div class="sls-caption_text"></div>
        </div>
        <div class="container info-text more-info-text halfpage-padding close">
                    <span class="more-info-title">Szerző:</span>
                <b>Vágó Júlia</b>
            <div class="cikk-cimkek">
                <span class="more-info-title">Cimkék:</span>
<ul class="cikk-cimkek-list">
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/fogy%C3%B3k%C3%BAra" class="cimke cimke-rovat-light">fogyókúra</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/fogy%C3%A1s" class="cimke cimke-rovat-light">fogyás</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/fogy%C3%A1st%C3%B6rt%C3%A9net" class="cimke cimke-rovat-light">fogyástörténet</a></li>
                <li class="cikk-cimkek-item"><a href="https://femina.hu/cimke/s%C3%BAly" class="cimke cimke-rovat-light">súly</a></li>
        <li class="cikk-cimkek-item"><a href="https://femina.hu/fogyokura/" class="cimke cimke-rovat cimke-rovat-fogyokura">Fogyókúra</a></li>
</ul>
            </div>
        </div>
        <div class="sls-share cikk-bottom-box controls halfpage-padding">
            <div class="button-info"><img class="svg" src="https://femina.hu/assets/images/info.svg" /></div>
            <div class="share">
                <div class="fb_like">
                </div>
            </div>
            <div class="counter"><div class="sls-progress"></div></div>
            <div class="pager-center sls-credits">Fotó: </div>
       </div>
        <span class="sls-toggle_controls sls-cntrl sls-unselectable"><span class="sls-icon-nyil-le sls-transition"></span></span>
    </div>

    </div>
<div class="layout_watcher phone"></div>
<div class="layout_watcher portrait-tablet"></div>
<div class="layout_watcher landscape-tablet"></div>
<div class="layout_watcher desktop"></div>

<script>
    if ( window.AdLoader ) {
        GoaLoader = new AdLoader({"debug":false,"stat":true,"engine":"AdOcean","master":"M1Cq2VnWAvyb5bO.7PxfYO.RIBv.juOQGca9VKElGev.G7"});
    }
</script>


        <script src="https://apis.google.com/js/platform.min.js" type="text/javascript" async defer>
{lang: 'hu'}
</script>


        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = pp_gemius_original_identifier = new String('px06ET_7k2SZj2zV273lL_UTDfxFq0Mv4xKCucek3A..H7'); <!-- Fogyokura_Cikkek -->
            //--><!]]>
        </script>
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event');
            gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

            (function(d,t) {try {
            var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            gt.setAttribute('async','async');
            gt.setAttribute('defer','defer');
            gt.src=l+'://gahu.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt,s);}
            catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script type="text/javascript">
            var gemABObj = {
                docBody: document.getElementsByTagName('body')[0],
                incScript: document.createElement('SCRIPT'),
                checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
            };
            gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
            gemABObj.docBody.appendChild(gemABObj.incScript);

            window.addEventListener("load",gemABObj.checkIt);
        </script>
                    <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/femina.hu\/fogyokura\/michelle-fogyastortenet\/","publisher":{"@type":"Organization","name":"Femina","logo":{"@type":"ImageObject","url":"https:\/\/femina.hu\/assets\/images\/facebook_femina_logo.png"}},"author":{"@type":"Person","name":"V\u00e1g\u00f3 J\u00falia"},"headline":"Feleakkora nadr\u00e1got hord a kor\u00e1bban 106 kil\u00f3s Michelle: \u00edgy siker\u00fclt leadnia a s\u00falyfelesleget","datePublished":"2021-11-26","dateModified":"2021-11-26","description":"Feleakkora nadr\u00e1got hord a kor\u00e1bban 106 kil\u00f3s Michelle: \u00edgy siker\u00fclt leadnia a s\u00falyfelesleget - Michelle sz\u00fcl\u00e9s ut\u00e1ni depresszi\u00f3val k\u00fczd\u00f6tt, \u00e9s az ev\u00e9sbe menek\u00fclt.","image":"https:\/\/kep.cdn.index.hu\/1\/0\/4081\/40811\/408116\/40811691_ff2d37d5fe79fafb32a2a02d14231349_wm.jpg"}            </script>
                    </body>
</html>
